<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>WeekendMag HD: iPhone 4S, Steve Jobs a potenciál, který neumíme využít | HDmag.cz</title>
	<link rel="alternate" type="application/rss+xml" title="HDmag.cz - články" href="/rss/clanky" />
	<link rel="alternate" type="application/rss+xml" title="HDmag.cz - filmy" href="/rss/filmy" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="HDmag.cz - komentáře" href="/rss/komentare" />

<link rel="alternate" type="application/rss+xml" title="Komentáře pro článek &quot;WeekendMag HD: iPhone 4S, Steve Jobs a potenciál, který neumíme využít&quot;" href="/crss/node/11948" />


      <!-- Additional IE/Win specific style sheet (Conditional Comments) -->
      <!--[if IE]>
      <style type="text/css" media="all">@import "/sites/all/modules/jstools/tabs/tabs-ie.css";</style>
      <![endif]-->
    
<meta name="copyright" content="2007-2010 Stickfish, s.r.o." />
<meta name="DC.Title" content="WeekendMag HD: iPhone 4S, Steve Jobs a potenciál, který neumíme využít" />
<meta name="description" content="Trochu osobnější pohled na svět smartphonů, na Apple, iPhone 4 a na to, jakým směrem se mobilní telefony vydaly poté, co se o ně začal zajímat Steve Jobs. Nový WeekendMag HD je tu!" />
<meta name="keywords" content="vysoké rozlišení,blu-ray,bluray,blue-ray,blueray,blu-rey,blurey,brd,br disk,br disc,dvd,hd ready,video,film,filmy,recenze,přehrávač,přehrávače,tiskové zprávy,tisková zpráva,high definition,full hd" />
<meta name="robots" content="index,follow" />
<link rel="shortcut icon" href="/sites/all/themes/hdmag2/img/favicon.ico" type="image/x-icon" />
	<meta name="DC.Identifier" content="(SCHEME=ISSN) 18025161" />
	<style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/date/date.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/date/date_popup/themes/white.calendar.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/date/date_popup/themes/timeentry.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/tabs/drupal-tabs.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/tabs/tabs.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/logintoboggan/logintoboggan.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/thickbox/thickbox.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/modules/comment/comment.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/google_cse/google_cse.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/hdmag2/style.css";</style>
	<script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/themes/hdmag2/js/quiz.js"></script>
<script type="text/javascript" src="/sites/all/themes/hdmag2/js/tabs.js"></script>
<script type="text/javascript" src="/sites/all/modules/img_assist/img_assist.js"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/compat.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/tabs/jquery.tabs.pack.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/tabs/tabs.js"></script>
<script type="text/javascript" src="/sites/all/modules/thickbox/thickbox.js"></script>
<script type="text/javascript" src="/sites/all/modules/comment_info/comment_info.js"></script>
<script type="text/javascript" src="/misc/textarea.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|avi|csv|doc|exe|flv|gif|gz|jpe?g|js|mp(3|4|e?g)|mov|pdf|phps|png|ppt|rar|sit|tar|torrent|txt|wma|wmv|xls|xml|zip", "LegacyVersion": 0 }, "jstools": { "cleanurls": true, "basePath": "/" }, "tabs": { "slide": false, "fade": false, "speed": "slow", "auto_height": false, "next_text": "next", "previous_text": "previous" }, "thickbox": { "close": "Zavřít", "next": "Další \x3e", "prev": "\x3c Předchozí", "esc_key": "nebo Esc", "next_close": "Další / Zavřít na poslední fotografii", "image_count": "Fotografie č. !current, celkem !total" }, "googleCSE": { "locale": [ "cs" ] } } });</script>
<script type="text/javascript">window.google_analytics_uacct = "UA-39772513-1";</script>
<script type="text/javascript">var BASE_URL = "/";</script>

</head>

<body class="node-type-story node-nid-11948 node-tid-767 node-tid-36">


<div style="margin: 0px auto; text-align: center">

<!-- Pozice: go.cz.bbelements.com HDmag.cz(14400) / Celý web(2) / leaderboard(14) / leaderboard(4) -->
<script type='text/javascript' charset='windows-1250'>
/* <![CDATA[ */
var bbs=screen,bbn=navigator,bbh;bbh='&ubl='+1*bbn.browserLanguage+'&ucc='+1*bbn.cpuClass+'&ucd='+1*bbs.colorDepth+'&udx='+1*bbs.deviceXDPI+'&udy='+1*bbs.deviceYDPI+'&usl='+1*bbn.systemLanguage+'&uje='+1*bbn.javaEnabled()+'&uah='+1*bbs.availHeight+'&uaw='+1*bbs.availWidth+'&ubd='+1*bbs.bufferDepth+'&uhe='+1*bbs.height+'&ulx='+1*bbs.logicalXDPI+'&uly='+1*bbs.logicalYDPI+'&use='+1*bbs.fontSmoothingEnabled+'&uto='+(new Date()).getTimezoneOffset()+'&uui='+1*bbs.updateInterval+'&uul='+1*bbn.userLanguage+'&uwi='+1*bbs.width;
if(typeof(bburlparam)=='string') { bbh+='&'+bburlparam; }
if(typeof(bbkeywords)=='string') { bbh+='&keywords='+escape(bbkeywords); }
document.write("<scr"+"ipt type='text/javascript' charset='windows-1250' src='http://go.cz.bbelements.com/please/showit/14400/2/14/4/?typkodu=js"+bbh+"&bust="+Math.random()+"&target=_blank'><"+"\/scr"+"ipt>");
/* ]]> */
</script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/14400/2/14/4/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/14400/2/14/4/?typkodu=img" border='0' alt='' /></a>
</noscript>

</div>

<div id="shell-bg">
<div id="shell">

<div id="header">
            <h2><a href="/" title="HDmag.cz - Vysoké rozlišení od začátku do konce. Blu-ray filmy, přehrávače, HDTV, 3D, HD audio a video, PlayStation 3..."><span>HDmag.cz</span></a></h2>
        <p>Vysoké rozlišení od začátku do konce. Blu-ray filmy, přehrávače, HDTV, 3D, HD audio a video, PlayStation 3...</p>
    <div id="ad-social">
<ul>
	<li class="rss"><a href="http://hdmag.cz/rss/clanky">RSS články</a></li>
	<li class="rss"><a href="http://hdmag.cz/rss/filmy">RSS filmy</a></li>
	<li class="rss"><a href="http://hdmag.cz/rss/komentare">RSS komentáře</a></li>
	<li class="facebook"><a href="http://www.facebook.com/pages/HDmagcz/79170674758">Facebook</a></li>
	<li class="twitter"><a href="http://twitter.com/hdmag_cz">Twitter</a></li>
</ul>
</div><!-- /#ad-social -->
</div><!-- /#header -->

<div id="navibar">
	<div class="block block-menu" id="block-menu-334">
		<div class="content">
		
<ul class="menu">
<li class="leaf item-335 position-10"><a href="/" title="Vysoké rozlišení od začátku do konce"><span>Homepage</span></a></li>
<li class="collapsed item-336 position-9"><a href="/novinky" title="Blu-ray filmy, HD elektronika, zajímavosti"><span>Novinky</span></a></li>
<li class="collapsed item-337 position-8"><a href="/recenze" title="Recenze Blu-ray filmů a HD elektroniky"><span>Recenze</span></a></li>
<li class="leaf item-415 position-7"><a href="/bleskovky" title="Stručně ze světa vysokého rozlišení"><span>Bleskovky</span></a></li>
<li class="collapsed item-338 position-6"><a href="/blu-ray-katalog" title="Katalog Blu-ray filmů"><span>BD&nbsp;katalog</span></a></li>
<li class="leaf item-340 position-5"><a href="/blu-ray-kalendar" title="Kalendář Blu-ray filmů"><span>BD&nbsp;kalendář</span></a></li>
<li class="leaf item-413 position-4"><a href="/blu-ray-kviz" title="Filmový Blu-ray kvíz - uhodnete film?"><span>BD&nbsp;kvíz</span></a></li>
<li class="collapsed item-342 position-3"><a href="/hd-trailery"><span>HD&nbsp;trailery</span></a></li>
<li class="leaf item-339 position-2"><a href="/extra-hd" title="Speciální články, soutěže, HD komiks"><span>Extra&nbsp;HD</span></a></li>
<li class="leaf item-367 position-1"><a href="/tiskove-zpravy"><span>Press</span></a></li>
<li class="leaf item-341 position-0"><a href="http://forum.hdmag.cz" title="Máme všech 1080 P pohromadě"><span>Fórum</span></a></li>

</ul>
	</div><!-- /.content -->
</div><!-- /.block block-menu #block-menu-334 -->
</div><!-- /#navibar -->

<div id="main">
	<div id="content">
											<h1>WeekendMag HD: iPhone 4S, Steve Jobs a potenciál, který neumíme využít</h1>
						
<div id="node-11948" class="node node-story">


<p class="meta">
    vydáno <span class="date">8. 10. 2011</span>            | autor <a href="/autor/stepan-cermak">Štěpán Čermák</a>                | sekce <a href="/extra-hd">Extra HD</a>, <a href="/glosy">Glosy</a>                | téma <a href="/tema/it-a-software">IT a software</a>, <a href="/tema/mobilni-telefony">Mobilní telefony</a>                | 411 komentářů    </p><!-- /.meta -->

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1119191813636495";
/* hdmag - 234x60 */
google_ad_slot = "2093307415";
google_ad_width = 234;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


<p class="meta meta-tags">
    <strong>Tagy:</strong> <a href="/tag/android">Android</a>, <a href="/tag/apple">Apple</a>, <a href="/tag/ios">iOS</a>, <a href="/tag/ipad">iPad</a>, <a href="/tag/iphone">iPhone</a>, <a href="/tag/iphone-4">iPhone 4</a>, <a href="/tag/iphone-4s">iPhone 4S</a>, <a href="/tag/steve-jobs">Steve Jobs</a>, <a href="/tag/tablet">tablet</a></p><!-- /.meta .meta-tags -->

<div class="cleaner"></div>

<div class="content">
    
<p>Apple za sebou má krušný týden. V jeho polovině společnost přichystala tiskovou konferenci, na níž měla představit své produktové novinky. Stejně jako každý rok byla i tentokrát profesionální, novinářská i spotřebitelská obec plná velikých očekávání, která se těžko naplňují. Jenže Apple nikdy očekávání nenaplňuje, filosofie firmy si zakládá na tom, že její novinky vnutí zákazníkům něco, co si ani neuvědomují, že potřebují. A ti za to nakousnuté jablko milují.</p>

<p>Každopádně několik týdnů, ne-li měsíců dlouhé spekulace o pátém iPhonu se na Apple přecejen podepsaly – hned po uvedení iPhonu 4S, tedy ne nového telefonu, nýbrž „jen“ upgradované verze toho starého, začaly akcie Apple klesat. Začaly se ozývat hlasy, které zněly už při odchodu Stevea Jobse z vedení společnost, a sice že bez svého otce-zakladatele bude v příštích letech Apple ve sféře inovací tápat. A pak přišla druhá, pro Apple i pro svět podstatně větší rána: Steve Jobs po dlouhých letech boje s rakovinou zákeřné nemoci podlehl.</p>

<div><img src="/files/images/app-01.jpg" alt="Steve Jobs" title="Steve Jobs" class="image preview" /></div>

<p>Muži, který za svůj bohužel krátký život stačil změnit svět a uvažování milionů lidí, se od jeho smrti věnovala snad všechna média, která měla s jeho prací alespoň vzdáleně něco společného. Původně jsem se mu proto chtěl vyhnout úplně, jenže těžko mluvit o nejnovějších výrobcích Apple, aniž by si člověk připomněl pilíře, na kterých firma stojí. A tím nejsilnějším samozřejmě byl, je a vždy bude osoba Stevea Jobse.</p>

<p>Ten do Apple vnesl několik obchodních modelů, které od dob prvního iPodu a iPhonu nebyl nikdo schopný napodobit a které společnost z Cupertina vynesly na absolutní vrchol – letos se Apple stalo nejbohatší společností světa, na kterou z hlediska financí nemají ani ropní těžaři nebo menší evropské státy.</p>

<p>Za mimořádným ekonomickým růstem stojí vize, která počítá s tím, že se koncovým zákazníkem může stát nejen technicky zdatný člověk, ale také někdo, kdo moderním zařízením vůbec nerozumí, případně je naprostý blbec. Kouzlo pak spočívá v tom, že z takového člověka Apple blbce nedělá, ale předkládá mu zařízení, které je ve své podstatě z hlediska ovládání tak primitivní a intuitivní, že uživatele velice snadno okouzlí a svým způsobem z něj udělá lepšího, chytřejšího člověka.</p>

<div><img src="/files/images/app-02.jpg" alt="iPhone 4S" title="iPhone 4S" class="image preview" /></div>

<p>Apple nám ukázalo, že by do světa jiný než úplně hotový produkt jít neměl, což je strategie, v níž se třeba Android od Google zhlédnout jaksi nedokázal.</p>

<p>Pokaždé, když Jobs přišel s novým nápadem, trvalo všem ostatním výrobcům elektroniky několik let, než ho dohnali a přišli s něčím podobným. Nikdo ale není schopný vytvářet tak technologicky vyspělé, designově vytříbené a uživatelsky komfortní produkty. Za tímto faktem stojí nejen vizionářství, ale také nepříliš sledovaná ekonomická strategie firmy, která je ze svých rezerv schopná spolufinancovat stavby továren na komponenty, jež ještě ani nemají využití, případně vytvářet velké tlaky na dodavatele, kteří při dodávkách musejí stlačovat cenu. Proto se třeba mluví o tom, že nový iPhone 4S vyjde Apple z hlediska výroby na pouhých dvě stě dolarů, což je cena, za kterou se telefon prodává dotovaný – samostatně ho Apple střílí za $649 až $849!</p>

<p>Výroba přitom v příštích měsících vyjde na ještě menší peníze. S navyšujícím se počtem zákazníků, který lze vzhledem k výhodným dotovaným nabídkám očekávat, začne růst i odběr a tím pádem se bude navyšovat množstevní sleva, kterou budou dodavatelé schopní nabídnout. Nový iPhone má navíc skoro stejné vnitřnosti jako dvojkový iPad, čímž se samozřejmě cenová i časová efektivita výroby jen zvyšuje.</p>

<p>Nový iPhone proto těžko vnímat jako zařízení, které by se mělo stát revolucí. Ostatně proto nenese nové číselné označení. Je to jen evoluční krok, který bude připadat malý hlavně koncovému zákazníkovi. Pro firmu je ale klíčová ekonomická stránka. Nejen, že se 4S stal v případě dotované smlouvy přístupný, cenově výhodné se staly i předchozí modely – 3GS je dokonce možné získat v rámci dvouleté smlouvy s operátorem v Americe za nula dolarů. Apple tedy bude v příštích měsících ohromným tempem navyšovat svou uživatelskou základnu. Protože co si budeme povídat: každý chce iPhone. Doteď si ho ale každý nemohl dovolit. Teď už ano. Akciové trhy si to velice rychle uvědomily, proto není divu, že akcie společnosti po krátkodobém propadu začaly opět stoupat. Analytici začínají Applu opět věřit.</p>

<div><img src="/files/images/app-04.jpg" alt="iPhone 4S" title="iPhone 4S" class="image preview" /></div>

<p>Osobně Applu fandím. Jsem sice věrný Androidu, k čemuž se ještě dostanu, naprosto ale chápu hype, který kolem každého produktu s logem nakousnutého jablka vzniká. Výrobky jsou to krásné, technicky nesmírně vyspělé, opravdu jednoduché na ovládání a rostoucí svět aplikací z nich dělá zařízení, na kterém je stále co objevovat. Při pohledu na roky staré první modely iPodů nebo iPhonů přitom člověk musí ocenit i fakt, že když se do takových krasavců pokusí zakousnout zub času, většinou odejde rovnou k zubaři pro novou korunku. Otázkou teď je, jestli bude Apple bez Jobse schopné i nadále přicházet se zařízeními, která zatím nepotřebujeme, ale až se objeví, nebudeme se bez nich schopní obejít. Bohužel tomu nevěřím, i když je mi jasné, že nebyl Jobs ani zdaleka jediným inovátorem, který za Apple stál.</p>

<p>Pojďme ale k nejnovějšímu telefonu. Zrovna čtyřkový iPhone není po designové stránce úplně ideálním zařízením. Je sice pěkný a opět o něm platí, že za celou dobu své existence nezestárl ani o den, ostré hrany jsou ale nepříjemné při držení, což je zrovna jedna z věcí, na kterou si u Apple dávali dosud pozor. Vzhledem k tomu, že je pohodlnost držení prakticky základ, čtyřkový iPhone nepovažuji za naprostou výhru – a abyste si nemysleli, že ze mě mluví androiďácký fanboy, tak se semnou shodují i přátelé, kteří iPhone 4 vlastní. Prostě jeho držení není pohodlné.</p>

<p>Jenže všude jinde iPhone 4 vyhrává na plné čáře. Výborný foťák, vysoký výkon, zaručující v kombinaci s vymazleným systémem naprosto plynulý chod, přísná kontrola všech aplikací, díky níž se do telefonu nedostane žádný zmetek a díky níž všechno funguje naprosto špičkově – a pak samozřejmě samotný výběr. Aplikací jsou tisíce. Co tedy zlepšovat?</p>

<p>U Apple si odpověděli docela jednoduše: je potřeba především vyšší výkon. Společnost se nikdy nechlubila tím, jak jsou její zařízení po technické stránce vyspělá. Vždycky se zaměřovala na samotnou funkčnost. Jinými slovy: nikdy nás nezajímalo, jaký procesor tepe v srdci prvního iPhonu. Hlavně že má dotykový displej a všechno na něm běží tak hladce. To se u nového iPhonu 4S mění. Oproti svému staršímu bratříčkovi dostal nový dvoujádrový procesor a několikanásobně výkonnější grafickou kartu. Applu krátkodobě došly inovace, tak se začíná chlubit tím, co nikdy nemělo u jeho produktů klíčovou roli.</p>

<div><img src="/files/images/app-03.jpg" alt="iPhone 4S" title="iPhone 4S zlepšení" class="image preview" /></div>

<p>Jenže těžko se tím nechlubit. Dvoujádrový procesor a extrémně výkonná grafická karta slibují příchod další generace mobilních her a budou schopné ještě efektivnější práce s multimédii. Proto mohly přibýt tři megapixely na už tak skvělém foťáku a proto si telefon při natáčení poradí také s FullHD videem, které si pak můžete rovnou sestřihat. Není to nic vyloženě nového, opět se ale jedná o drobný pokrok. Podle ukázek navíc FullHD video vypadá naprosto famózně a foťák bude díky skvělé optice s vysokou světelností schopný divů.</p>

<p>Největší novinkou tak zůstává nový iOS, který se vůbec prvně inspiroval v Androidu a konečně přinesl notifikace; a aplikace Siri. Tu už někteří uživatelé znali, Siri se ale přesunula do samotného jádra operačního systému, díky čemuž je teď telefon schopný příjimat hlasové rozkazy, psát smsky, které mu nadiktujete, nebo pracovat s aplikacemi podle vašeho hlasového pokynu.</p>

<p>Spousta lidí se k Siri staví skepticky. Kdo by chtěl mluvit na svůj telefon, že? Pravda, v metru asi nebudete nahlas předčítat svou osobní korespondenci. Jenže za jízdy, při sportování a při spoustě dalších aktivit by se mohla Siri osvědčit. Vaše asistentka udělá z telefonu, který si staví na tom, že je vše o doteku, zařízení, které už vaše prsty nepotřebuje, ale neztratí přitom na efektivitě.</p>

<p>V něčem takovém je ohromný potenciál, což by mi potvrdila většina tvůrců sci-fi, kde se s počítači jinak než hlasem skoro nekomunikuje. Je to pohodlné a pokud Apple vymakal rozpoznání hlasu, pokud si Siri opravdu poradí s každým hlasovým příkazem a pokud místo toho nebude dělat naprosté nesmysly, získá si velmi rychle popularitu. Sice si s telefonem nebudeme povídat někde na veřejnosti, ale dávat mu příkazy při aktivitách nebo na pracovišti, je jen dalším krůčkem k zefektivnění práce. O tom iPhone byl vždycky. Přístup k informacím a práce s nimi v pokud možno co nejefektivnějším prostředí.</p>

<div><img src="/files/images/app06.jpg" alt="iPhone 4S" title="iPhone 4S" class="image preview" /></div>

<p>Ostatně o tom myšlenka moderního smartphonu, za kterou samozřejmě vděčíme právě Jobsovi, je. Neplatí to jen pro Apple a iPhone, případně pro iPad, platí to i pro telefony a tablety s Androidem. Jsou to zařízení, se kterými je ohromná zábava, primárně by ale měly člověku ulehčovat život. Proto tak nerad vidím, když si někdo kupuje iPhone jen proto, že je to „cool“. Apple si sice stojí za pravým opakem, ale jakmile nevíte, co s takovým zařízením dělat, neměli byste si ho kupovat. Někdo by mohl namítnout, že když má peníze, také si koupí to nejhezčí auto a není jediný důvod, proč by jím nemohl jezdit místo auta, které je třeba praktičtější. Ale v obou případech to smrdí jedním: pózou.</p>

<p>Apple je láska na první pohled, ví to každý. Jakmile mu jednou přičichnete, už nikdy nebudete chtít přejít k jinému systému. Tedy alespoň to všude kolem sebe slyším. Není to dáno jen designem a uživatelským komfortem, ale také provázaností hardwaru se softwarem napříč všemi výrobky. Ale kolik lidí je jí schopných opravdu využít?</p>

<p>Nechci, aby to znělo, jako bych jím nebo lidmi, kteří si ho kupují, opovrhoval, ale iPhone vnesl do sféry mobilních telefonů jednu velkou nemoc. Jejími příznaky je dlaň držící ohromně drahý telefon s ohromným množstvím schopností, které ona ruka není schopná zúžitkovat. Logicky to platí i pro telefony s Androidem – velké drahé mobily, na kterých pak má většina uživatelů akorát aplikaci k přístupu na Facebook a dále své zařízení neprozkoumá.</p>

<div><img src="/files/images/app-05.jpg" alt="iPhone 4S" title="iPhone 4S" class="image preview" /></div>

<p>Samozřejmě je tu i opačná strana mince, a to fakt, že vymakaný obchod s aplikacemi u Applu nutí zákazníky objevovat nové věci, stejně jako je tomu na Marketu u Andorida. To jsou ale menšiny, většinou hračičkové nebo – chcete-li – geekové. Obyčejný člověk potenciál mobilních aplikací schopný využít není, případně je nahrazuje přístupem k internetu / prací s počítačem. Neplatí to tolik u tabletů, ty už jsou opravdu o efektivitě práce, ale zcela jistě to platí u mobilních telefonů. Vidím to všude, kde se podívám. iPhone a všechny drahé telefony s Androidem se v tomto světle zdají být naprosto zbytečné. Je sice strašně pěkné, že všechno máme na dotek prstu, ale kupovat si telefon za šestnáct tisíc jen proto, abych z něj volal, psal smsky a koukal na facebook, je naprostá šílenost – a je jedno, jestli jste boháč, nebo průměrně placený člověk, který si jen plní svůj sen.</p>

<p>Lidé se ještě nenaučili plně využívat potenciál smartphonů. Mluvím teď o opravdu obyčejných lidech bez zájmu v technice. Drží v rukou telefon, který je za peníze do něj investované naprosto zbytečný. Pro někoho vypadají cool. Pro mě vypadají ještě hloupěji než dříve.</p>

<p>Co trh se smartphony potřebuje, je rozvětvit se do dvou stran. Zatímco na jedné by byla opravdu náročná zařízení, která by krom vysokého výkonu poskytovala také ohromnou výbavu, na straně druhé by měly být jednoduché telefony za pár šupů, takové „back to basics“. S pěkným dotykovým displejem, s pěti předinstalovanými aplikaci, ale s jinak úplně prostým systémem, ve kterém by se člověk nemusel starat o instalaci aplikací, o to, že některým slovům nerozumí, o to, že nechápe rozdíl mezi 2G/3G, že neví, k čemu slouží GPS a proč mu bliká, i když zrovna nepoužívá navigaci.</p>

<div><img src="/files/images/app-07.jpg" alt="Android vs. Apple" title="Android vs. Apple" class="image preview" /></div>

<p>Chvíli na téhle pozici stály Nokie a severskou firmu to málem stálo život – sice nabízela alternativu dotekovým smartphonům, ale dobu zaspala takovým způsobem, že její výrobky stály za starou belu i z pohledu úplně obyčejného zákazníka. Teď se to Nokia snaží dohnat integrací nových Windows. Jestli se jí podaří přežít, těžko soudit, každopádně jsou to právě nové Windows, které by do mobilních telefonů mohly přinést jednoduché uživatelské rozhraní, které je navíc mnohým povědomé díky dlouholetým zkušenostem s operačním systémem na PCčkách.</p>

<p>Smartphone s dotykovým displejem je geniální vynález a kvůli tomu si Jobse i Applu nesmírně cením. Jak už jsem jednou zmínil, jsem zvyklý spíš na Android, protože mě láká větší možnost přizpůsobení a uživatelská volnost, nehledě na to, že bez notifikací a widgetů bych nebyl schopný fungovat. Ve své podstatě je ale jedno, jestli stojíte na té či oné straně táborů, které se trochu zbytečně nenávidějí. Ať už berete Android jako plagiát nebo jen jako rozšíření myšlenky, je úplně zbytečné se o něm hádat. Je to alternativa, je to konkurence a obojí je zdravé. Ale hlavně: obojí jsou nesmírně mocné nástroje, které člověku ušetří až hodiny času a naučí ho spoustě nových věcí.</p>

<p>Dříve si lidé předávali moudrost z generace na generaci. Dneska si jí předáváme z aplikace na aplikaci. Díky, Steve.</p>

<!-- by Texy2! -->    <div class="cleaner"></div>

	        
    

    </div><!-- /.content -->

<div id="fb-like">
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fhdmag.cz%2Fclanek%2Fweekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit&amp;layout=standard&amp;show_faces=true&amp;width=600&amp;height=65&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:600px; height:65px"></iframe>
</div><!-- /#fb-like -->
<div id="social">
<strong>Uložte si:</strong>

<a href="http://www.bookmarky.cz" onclick="location.href='http://www.bookmarky.cz/a.php?cmd=add&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title);return false;" class="social-bookmarky">Bookmarky.cz</a>

<a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;" class="social-delicious">Delicious</a>

<strong>Pošlete dál:</strong>

<script type="text/javascript">function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script>
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fhdmag.cz%2Fclanek%2Fweekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit" onclick="return fbs_click()" class="social-facebook">Facebook</a>

<a href="http://twitter.com/home?status=%40hdmag_cz+WeekendMag+HD%3A+iPhone+4S%2C+Steve+Jobs+a+potenci%C3%A1l%2C+kter%C3%BD+neum%C3%ADme+vyu%C5%BE%C3%ADt+http%3A%2F%2Fhdmag.cz%2Fclanek%2Fweekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit" class="social-twitter">Twitter</a>

</div>

<div class="block block-views" id="block-views-related_story_flash">
			<h3><span>Nejnovější články</span></h3>
		<div class="content">
		<div class='view view-related-story-flash'><div class='view-content view-content-related-story-flash'><div class="item-list-divided"><div class="item position-1 count-1"><a href="/clanek/4k-hdr-dlp-projektor-od-jvc-nabidne-konkurenceschopnou-cenu" title="4K HDR DLP projektor od JVC nabídne konkurenceschopnou cenu"><img src="http://hdmag.cz/files/imagecache/icon_tiny/files/icons/JVC LX-UH1_čtv.jpg" alt="4K HDR DLP projektor od JVC nabídne konkurenceschopnou cenu" class="icon-tiny"   /></a><h4>
	<a href="/clanek/4k-hdr-dlp-projektor-od-jvc-nabidne-konkurenceschopnou-cenu">4K HDR DLP projektor od JVC nabídne konkurenceschopnou cenu</a>	</h4>

<p>4K D-ILA projektory od společnosti už si můžeme koupit …</p>

<!-- by Texy2! --><div class="cleaner"></div>
</div><div class="item position-0 count-2"><a href="/clanek/eizo-uvadi-hdr-monitor-coloredge-zamereny-na-profesionaly" title="Eizo uvádí HDR monitor ColorEdge zaměřený na profesionály"><img src="http://hdmag.cz/files/imagecache/icon_tiny/files/icons/2018-04-05-image-12_čtv.jpg" alt="Eizo uvádí HDR monitor ColorEdge zaměřený na profesionály" class="icon-tiny"   /></a><h4>
	<a href="/clanek/eizo-uvadi-hdr-monitor-coloredge-zamereny-na-profesionaly">Eizo uvádí HDR monitor ColorEdge zaměřený na profesionály</a>	</h4>

<p>Jste-li profesionál, který pravidelně tvoří HDR obsah, …</p>
<div class="cleaner"></div>
</div><div class="cleaner"></div>
<div class="cleaner"></div>
</div><!-- /.item-list-divided --></div><div class='view-footer view-footer-related-story-flash'>
<p><a href="/">Homepage »</a></p>
</div>
</div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-related_story_flash -->

<div class="block block-views" id="block-views-related_story">
			<h3><span>Další <em>Extra HD, Glosy</em></span></h3>
		<div class="content">
		<div class='view view-related-story'><div class='view-content view-content-related-story'><div class="item-list"><ul><li class="position-4"><h5><a href="/clanek/valku-s-vpn-netflix-nevyhraje-4" title="Válku s VPN Netflix nevyhraje (4)">Válku s VPN Netflix nevyhraje (4)</a></h5>
</li><li class="position-3"><h5><a href="/clanek/valku-s-vpn-netflix-nevyhraje-3" title="Válku s VPN Netflix nevyhraje (3)">Válku s VPN Netflix nevyhraje (3)</a></h5>
</li><li class="position-2"><h5><a href="/clanek/valku-s-vpn-netflix-nevyhraje-1" title="Válku s VPN Netflix nevyhraje (1)">Válku s VPN Netflix nevyhraje (1)</a></h5>
</li><li class="position-1"><h5><a href="/clanek/kureci-polevka-pro-star-wars" title="Kuřecí polévka pro Star Wars">Kuřecí polévka pro Star Wars</a></h5>
</li><li class="position-0"><h5><a href="/clanek/sony-v-rozpadu-soustredit-se-bude-na-filmy-a-playstation" title="Sony v rozpadu: Soustředit se bude na filmy a PlayStation">Sony v rozpadu: Soustředit se bude ...</a></h5>
</li></ul></div><!-- /.item-list --></div></div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-related_story -->

<div class="block block-views" id="block-views-related_latest">
			<h3><span>Nejnovější články</span></h3>
		<div class="content">
		<div class='view view-related-latest'><div class='view-content view-content-related-latest'><div class="item-list"><ul><li class="position-4"><h5><a href="/clanek/4k-hdr-dlp-projektor-od-jvc-nabidne-konkurenceschopnou-cenu" title="4K HDR DLP projektor od JVC nabídne konkurenceschopnou cenu">4K HDR DLP projektor od JVC nabídn ...</a></h5>
</li><li class="position-3"><h5><a href="/clanek/eizo-uvadi-hdr-monitor-coloredge-zamereny-na-profesionaly" title="Eizo uvádí HDR monitor ColorEdge zaměřený na profesionály">Eizo uvádí HDR monitor ColorEdge  ...</a></h5>
</li><li class="position-2"><h5><a href="/clanek/nove-lcd-tv-stredni-tridy-od-sony-jsou-tu" title="Nové LCD TV střední třídy od Sony jsou tu">Nové LCD TV střední třídy od S ...</a></h5>
</li><li class="position-1"><h5><a href="/clanek/spotify-rusi-integraci-s-nekterymi-starsimi-audio-zarizenimi" title="Spotify ruší integraci s některými staršími audio zařízeními">Spotify ruší integraci s někter ...</a></h5>
</li><li class="position-0"><h5><a href="/clanek/netflix-ted-na-windows-10-podporuje-dolby-atmos" title="Netflix teď na Windows 10 podporuje Dolby Atmos">Netflix teď na Windows 10 podporuj ...</a></h5>
</li></ul></div><!-- /.item-list --></div></div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-related_latest -->

<div class="cleaner"></div>


</div><!-- /#node-11948 /.node node-story node-unpublished -->
<div id="comments"><h2>Komentáře</h2><a id="comment-5055"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-5055" class="active">To není žádná glosa</a></h5>
    <p class="meta">Vložil Creator (bez ověření), 9. Říjen 2011 - 10:32</p>
    <div class="content">
        
<div class="picture"><img src="http://www.gravatar.com/avatar/48777feacdc105e8d7f0db361d4aa7a2?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele Creator" title="Obrázek uživatele Creator"  /></div>

<p>Tenhle článek jsem nepochopil. Nejdřív se tváří jako jakási analýza úspěchu Apple produktů, aby se nakonec změnil v podivné lamentování nad tím, že si lidé (za svoje peníze) kupují příliš drahé mobily, jejichž plnou funkčnost nevyužijí.</p>

<p>Přijde mi to absurdní. Na kolik procent lidé využívají sílu svého nabušeného desktopu? Kolik jich naplno využije svůj laptop? Nebo svůj domácí router? A kolik z nich využije veškeré funkce operačního systému nebo kancelářského balíku? Smartphony v tomhle nejsou ničím jiné, navíc jde o spotřební zařízení.</p>

<p>Spotřebitelé si nekupují věci proto, aby využívali všechny jejich možnosti. Kupují si je proto, že je chtějí. Může to být jen kvůli vzhledu. Nebo kvůli jediné killer-feature. Kupují si je i kvůli sociálnímu statutu („aby byli in“), pokud je pro ně sociální statut cenná komodita.</p>

<p>Levné mobilní telefony „s pěti předinstalovanými aplikacemi“ a osekanými funkcemi? Není tohle přesně ta situace, ze které jsme se pomocí iPhonu a jeho následovníků vymanili? Staré feature phones pořád existují – a nikdo je nechce. Dokonce je válcují levné dotykové telefony s příšernou odezvou displeje, po kterých by jinak ani pes neštěkl. Kdyby nevypadaly „trochu jako iPhone“.</p>

<p>Závěrem ještě ta věc s Windows. Že přinesou na smartphony jednoduché rozhraní povědomé mnohým uživatelům z PC? Tak zaprvé Metro je ÚPLNĚ jiné než rozhraní desktopových Windows. Naopak Windows Phone je předskokanem nového rozhraní pro desktop – lidé si zvyknou, nebo Microsoft skončí. Navíc není toto rozhraní o nic jednodušší než rozhraní iOS nebo Androidu.</p>

<p>Zadruhé Microsoft nikdy neuměl dělat spotřebitelská zařízení (čest Xboxu 360, na druhý pokus to herní divize zvládla alespoň stejně dobře jako Sony svůj zpackaný PlayStation 3). Microsoft nerozumí konzumnímu trhu. Je to kravaťácká loď, které se pomalu potápí. Bude zajímavé sledovat, jestli s sebou stáhne i Nokii, ale těžko od nich čekat „cool“ zařízení, která budou lidé houfně kupovat kvůli „jednoduchému rozhraní“ a „pěti předinstalovaným aplikacím“.</p>

<p>A taky těžko očekávat, že s ním přijdou včas. Vítr se otáčí. Siri je tady.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/5055" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<div class="indented"><a id="comment-5056"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-5056" class="active">Re: To není žádná glosa</a></h5>
    <p class="meta">Vložil <a href="http://www.cdh.cz">Perry-</a> (bez ověření), 9. Říjen 2011 - 10:38</p>
    <div class="content">
        
<div class="picture"><a href="http://www.cdh.cz" title="View user website."><img src="http://www.gravatar.com/avatar/26373b31ba1393d64b83dcc89253be21?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele Perry-" title="Obrázek uživatele Perry-"  /></a></div>

<p>&gt;&gt; čest Xboxu 360, na druhý pokus to herní divize zvládla alespoň stejně dobře jako Sony svůj zpackaný PlayStation 3</p>

<p>Nevím co je na PS3 zpackaný… user interface PS3 je podle mě navržený velmi dobře a pohodlně se ovládá. A debilní flame wars zda je lepší PS3 nebo XBOX360 jsou už nuda. Každá konzole má prostě něco. Není lepší jedna nebo druhá, prostě jsou jiné. Každá má mouchy.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/5056" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<div class="indented"><a id="comment-5057"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-5057" class="active">Re: To není žádná glosa</a></h5>
    <p class="meta">Vložil Creator (bez ověření), 9. Říjen 2011 - 11:03</p>
    <div class="content">
        
<div class="picture"><img src="http://www.gravatar.com/avatar/48777feacdc105e8d7f0db361d4aa7a2?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele Creator" title="Obrázek uživatele Creator"  /></div>

<p>Na PS3 (jejím uvedení na trh) bylo zpackané skorem všechno. Nejasná vize (konzole? superpočítač? zábavní centrum?), složitá hardwarová architektura (problematické využití plného potenciálu), nevzhledné šasi (příliš velké soušásti si vynutily boulovitý design), neergonomický ovladač (bumerang!!), rendery prohlašované za realtime… a ještě Microsoft dokázal uvést svůj Xbox 360 s ročním předstihem.</p>

<p>Paradoxně jsou na tom dnes obě konzole ± stejně (smysl mého původního příspěvku). Stejný počet prodaných kusů, stejné hry, stejná grafika, stejné služby… PS3 mohla být o tolik dál, kdyby to s ní Sony tehdy vzala za správný konec.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/5057" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
</div></div><a id="comment-5084"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-5084" class="active">Re: WeekendMag HD: iPhone 4S, Steve Jobs a potenciál, ...</a></h5>
    <p class="meta">Vložil JaGa (bez ověření), 21. Říjen 2011 - 17:23</p>
    <div class="content">
        
<div class="picture"><img src="http://www.gravatar.com/avatar/fba72d4830396b2f79a86e8bdf0c67fe?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele JaGa" title="Obrázek uživatele JaGa"  /></div>

<p>,,Smartphone s dotykovým displejem je geniální vynález a kvůli tomu si Jobse i Applu nesmírně cením."</p>

<p>Přestaňte snít Jobs ani Apple dotykové telefony nevynalezli. Já měl takové zařízení (pda s gsm modulem) již reky před prvním iphone. A a aplikace na to byli skutečně špičkové.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/5084" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-23908"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-23908" class="active">pnAYdcEuJpTTsJKhVvnO</a></h5>
    <p class="meta">Vložil <a href="http://vhsoppqkk.com">Jayde</a> (bez ověření), 27. Březen 2018 - 9:52</p>
    <div class="content">
        
<div class="picture"><a href="http://vhsoppqkk.com" title="View user website."><img src="http://www.gravatar.com/avatar/ab7be9e269cde0c8f5cef79e1b6ae470?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele Jayde" title="Obrázek uživatele Jayde"  /></a></div>

<p>Superbly ilnliinatmug data here, thanks!</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/23908" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-23909"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-23909" class="active">pnAYdcEuJpTTsJKhVvnO</a></h5>
    <p class="meta">Vložil <a href="http://vhsoppqkk.com">Jayde</a> (bez ověření), 27. Březen 2018 - 9:52</p>
    <div class="content">
        
<div class="picture"><a href="http://vhsoppqkk.com" title="View user website."><img src="http://www.gravatar.com/avatar/ab7be9e269cde0c8f5cef79e1b6ae470?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele Jayde" title="Obrázek uživatele Jayde"  /></a></div>

<p>Superbly ilnliinatmug data here, thanks!</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/23909" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-23937"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-23937" class="active">uJVqJaxBPcucjpUlQ</a></h5>
    <p class="meta">Vložil <a href="http://thedrawingboardforillustrators.com/CO/Littleton/affordable-car-insurance/">affordable car insurance Littleton CO</a> (bez ověření), 2. Duben 2018 - 21:45</p>
    <div class="content">
        
<div class="picture"><a href="http://thedrawingboardforillustrators.com/CO/Littleton/affordable-car-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/97b4bf81a35558c37be6740780a4170d?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele affordable car insurance Littleton CO" title="Obrázek uživatele affordable car insurance Littleton CO"  /></a></div>

<p>Joffan – A broad definition of disaster is " a sudden or great misfortune or failure," according to Merriam-Webster. Works well enough. In the narrower sense, the tsunami/earthquake qualify better.Mark</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/23937" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-23938"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-23938" class="active">uJVqJaxBPcucjpUlQ</a></h5>
    <p class="meta">Vložil <a href="http://thedrawingboardforillustrators.com/CO/Littleton/affordable-car-insurance/">affordable car insurance Littleton CO</a> (bez ověření), 2. Duben 2018 - 21:45</p>
    <div class="content">
        
<div class="picture"><a href="http://thedrawingboardforillustrators.com/CO/Littleton/affordable-car-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/97b4bf81a35558c37be6740780a4170d?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele affordable car insurance Littleton CO" title="Obrázek uživatele affordable car insurance Littleton CO"  /></a></div>

<p>Joffan – A broad definition of disaster is " a sudden or great misfortune or failure," according to Merriam-Webster. Works well enough. In the narrower sense, the tsunami/earthquake qualify better.Mark</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/23938" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-23969"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-23969" class="active">JLuiDLTcKMV</a></h5>
    <p class="meta">Vložil <a href="http://nicedaycarwash.com/NJ/Passaic/">car insurance quotes Passaic NJ</a> (bez ověření), 2. Duben 2018 - 23:04</p>
    <div class="content">
        
<div class="picture"><a href="http://nicedaycarwash.com/NJ/Passaic/" title="View user website."><img src="http://www.gravatar.com/avatar/3a7b9d64fcda74894b2745d68c8b09e7?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele car insurance quotes Passaic NJ" title="Obrázek uživatele car insurance quotes Passaic NJ"  /></a></div>

<p>It’s so true in our culture that tells us we can be anything WE want to be that we begin to actually believe that we should. And yet, our loving God is not pushy with His guidance toward us. He gently shapes and molds us. Even as adults with established careers, we should know that God still has plans for us. And those plans might even mean changes within our career or changing careers altogether.Oh, and I believe it’s (BO) and Luke Duke, not John. That’s the actor’s name. I just couldn’t let that go.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/23969" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-23970"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-23970" class="active">JLuiDLTcKMV</a></h5>
    <p class="meta">Vložil <a href="http://nicedaycarwash.com/NJ/Passaic/">car insurance quotes Passaic NJ</a> (bez ověření), 2. Duben 2018 - 23:04</p>
    <div class="content">
        
<div class="picture"><a href="http://nicedaycarwash.com/NJ/Passaic/" title="View user website."><img src="http://www.gravatar.com/avatar/3a7b9d64fcda74894b2745d68c8b09e7?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele car insurance quotes Passaic NJ" title="Obrázek uživatele car insurance quotes Passaic NJ"  /></a></div>

<p>It’s so true in our culture that tells us we can be anything WE want to be that we begin to actually believe that we should. And yet, our loving God is not pushy with His guidance toward us. He gently shapes and molds us. Even as adults with established careers, we should know that God still has plans for us. And those plans might even mean changes within our career or changing careers altogether.Oh, and I believe it’s (BO) and Luke Duke, not John. That’s the actor’s name. I just couldn’t let that go.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/23970" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24023"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24023" class="active">evUyKWTMwZwshkjl</a></h5>
    <p class="meta">Vložil <a href="http://eses17.com/IL/Franklin-Park/car-insurance-in/">car insurance in Franklin Park IL</a> (bez ověření), 3. Duben 2018 - 1:21</p>
    <div class="content">
        
<div class="picture"><a href="http://eses17.com/IL/Franklin-Park/car-insurance-in/" title="View user website."><img src="http://www.gravatar.com/avatar/aa0f1a84b0153ced4c9f3ae6c3504619?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele car insurance in Franklin Park IL" title="Obrázek uživatele car insurance in Franklin Park IL"  /></a></div>

<p>You can download the control panel overlay at:Right click on the link above and choose to save the file. Remember, this was created to specifically fit my control panel, so modification may need to be done for it to fit yours.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24023" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24024"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24024" class="active">evUyKWTMwZwshkjl</a></h5>
    <p class="meta">Vložil <a href="http://eses17.com/IL/Franklin-Park/car-insurance-in/">car insurance in Franklin Park IL</a> (bez ověření), 3. Duben 2018 - 1:21</p>
    <div class="content">
        
<div class="picture"><a href="http://eses17.com/IL/Franklin-Park/car-insurance-in/" title="View user website."><img src="http://www.gravatar.com/avatar/aa0f1a84b0153ced4c9f3ae6c3504619?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele car insurance in Franklin Park IL" title="Obrázek uživatele car insurance in Franklin Park IL"  /></a></div>

<p>You can download the control panel overlay at:Right click on the link above and choose to save the file. Remember, this was created to specifically fit my control panel, so modification may need to be done for it to fit yours.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24024" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24044"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24044" class="active">uHHddoMZVWUK</a></h5>
    <p class="meta">Vložil <a href="http://thedrawingboardforillustrators.com/AR/Springdale/affordable-auto-insurance/">affordable auto insurance Springdale AR</a> (bez ověření), 3. Duben 2018 - 1:58</p>
    <div class="content">
        
<div class="picture"><a href="http://thedrawingboardforillustrators.com/AR/Springdale/affordable-auto-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/237e4ac12f35b39b0746cfb4363a33af?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele affordable auto insurance Springdale AR" title="Obrázek uživatele affordable auto insurance Springdale AR"  /></a></div>

<p>Ja – er inne i en stim med litt av hvert, mest mormorungepass og det er koselig SangÃ¸velse i kveld ogsÃ¥ vet du, fÃ¥r jo snart ikke tid til Ã¥ vÃ¦re pÃ¥ nett hihi … kommer plutselig tilbake god natt – nÃ¥ trengs det hvile sa en mormor til en annen Inger (mormoruniverset) recently posted..</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24044" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24119"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24119" class="active">EPQieggGXRrDWquYUad</a></h5>
    <p class="meta">Vložil <a href="http://eses17.com/MS/Biloxi/direct-auto-insurance/">direct auto insurance Biloxi MS</a> (bez ověření), 3. Duben 2018 - 4:59</p>
    <div class="content">
        
<div class="picture"><a href="http://eses17.com/MS/Biloxi/direct-auto-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/2c55def771c840b6d0f9b9b5a1e99e92?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele direct auto insurance Biloxi MS" title="Obrázek uživatele direct auto insurance Biloxi MS"  /></a></div>

<p>Howdy! I’m at work surfing around your blog from my new apple iphone! Just wanted to say I love reading your blog and look forward to all your posts! Keep up the excellent work!</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24119" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24120"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24120" class="active">EPQieggGXRrDWquYUad</a></h5>
    <p class="meta">Vložil <a href="http://eses17.com/MS/Biloxi/direct-auto-insurance/">direct auto insurance Biloxi MS</a> (bez ověření), 3. Duben 2018 - 4:59</p>
    <div class="content">
        
<div class="picture"><a href="http://eses17.com/MS/Biloxi/direct-auto-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/2c55def771c840b6d0f9b9b5a1e99e92?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele direct auto insurance Biloxi MS" title="Obrázek uživatele direct auto insurance Biloxi MS"  /></a></div>

<p>Howdy! I’m at work surfing around your blog from my new apple iphone! Just wanted to say I love reading your blog and look forward to all your posts! Keep up the excellent work!</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24120" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24125"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24125" class="active">JCWrvZUINKUipRFoiRi</a></h5>
    <p class="meta">Vložil <a href="http://fayettevillemuseumart.org/PA/Philadelphia/car-insurance-with-no-license-in/">car insurance with no license in Philadelphia PA</a> (bez ověření), 3. Duben 2018 - 5:10</p>
    <div class="content">
        
<div class="picture"><a href="http://fayettevillemuseumart.org/PA/Philadelphia/car-insurance-with-no-license-in/" title="View user website."><img src="http://www.gravatar.com/avatar/03dc178efe4d7afcfabb60b24af7f9c6?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele car insurance with no license in Philadelphia PA" title="Obrázek uživatele car insurance with no license in Philadelphia PA"  /></a></div>

<p>You are still a RWE fan, I see Ms. M would be so proud of your musings. And yes, I do find myself giving token gifts. Seems no one wants anything home made anymore.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24125" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24126"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24126" class="active">JCWrvZUINKUipRFoiRi</a></h5>
    <p class="meta">Vložil <a href="http://fayettevillemuseumart.org/PA/Philadelphia/car-insurance-with-no-license-in/">car insurance with no license in Philadelphia PA</a> (bez ověření), 3. Duben 2018 - 5:10</p>
    <div class="content">
        
<div class="picture"><a href="http://fayettevillemuseumart.org/PA/Philadelphia/car-insurance-with-no-license-in/" title="View user website."><img src="http://www.gravatar.com/avatar/03dc178efe4d7afcfabb60b24af7f9c6?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele car insurance with no license in Philadelphia PA" title="Obrázek uživatele car insurance with no license in Philadelphia PA"  /></a></div>

<p>You are still a RWE fan, I see Ms. M would be so proud of your musings. And yes, I do find myself giving token gifts. Seems no one wants anything home made anymore.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24126" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24294"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24294" class="active">YxNdEnUIgNVlVftDlVHd</a></h5>
    <p class="meta">Vložil <a href="http://fayettevillemuseumart.org/PA/Morrisville/list-of-auto-insurances-in/">list of auto insurances in Morrisville PA</a> (bez ověření), 3. Duben 2018 - 11:56</p>
    <div class="content">
        
<div class="picture"><a href="http://fayettevillemuseumart.org/PA/Morrisville/list-of-auto-insurances-in/" title="View user website."><img src="http://www.gravatar.com/avatar/be3766d330f04698a1a90cae82e7171c?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele list of auto insurances in Morrisville PA" title="Obrázek uživatele list of auto insurances in Morrisville PA"  /></a></div>

<p>Thanks for one’s marvelous posting! I certainly enjoyed reading it, you can be a great author.I will remember to bookmark your blog and will often come back later in life. I want to encourage you to ultimately continue your great writing, have a nice holiday weekend!</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24294" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24295"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24295" class="active">YxNdEnUIgNVlVftDlVHd</a></h5>
    <p class="meta">Vložil <a href="http://fayettevillemuseumart.org/PA/Morrisville/list-of-auto-insurances-in/">list of auto insurances in Morrisville PA</a> (bez ověření), 3. Duben 2018 - 11:56</p>
    <div class="content">
        
<div class="picture"><a href="http://fayettevillemuseumart.org/PA/Morrisville/list-of-auto-insurances-in/" title="View user website."><img src="http://www.gravatar.com/avatar/be3766d330f04698a1a90cae82e7171c?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele list of auto insurances in Morrisville PA" title="Obrázek uživatele list of auto insurances in Morrisville PA"  /></a></div>

<p>Thanks for one’s marvelous posting! I certainly enjoyed reading it, you can be a great author.I will remember to bookmark your blog and will often come back later in life. I want to encourage you to ultimately continue your great writing, have a nice holiday weekend!</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24295" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24434"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24434" class="active">iqyIYBezHMAE</a></h5>
    <p class="meta">Vložil <a href="http://raritiesforstrings.com/NY/New-York-City/car-insurance-in/">car insurance in New York City NY</a> (bez ověření), 3. Duben 2018 - 17:35</p>
    <div class="content">
        
<div class="picture"><a href="http://raritiesforstrings.com/NY/New-York-City/car-insurance-in/" title="View user website."><img src="http://www.gravatar.com/avatar/fbd1a2c385eba3a7879d711211991d7a?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele car insurance in New York City NY" title="Obrázek uživatele car insurance in New York City NY"  /></a></div>

<p>Ne haragudjatok a kÃ©rdÃ©semÃ©rt, de mÃ©g nagyon kezdÅ‘ vagyok. Ha jÃ³l Ã©rtem, akkor vannak sima olympus obik Ã©s vannak 4/3 obik? kÃ©t fÃ©le van Ã©s egyik nem talÃ¡l a mÃ¡sikra? KÃ¶szÃ¶nÃ¶m a tÃ¼relmet.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24434" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24435"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24435" class="active">iqyIYBezHMAE</a></h5>
    <p class="meta">Vložil <a href="http://raritiesforstrings.com/NY/New-York-City/car-insurance-in/">car insurance in New York City NY</a> (bez ověření), 3. Duben 2018 - 17:35</p>
    <div class="content">
        
<div class="picture"><a href="http://raritiesforstrings.com/NY/New-York-City/car-insurance-in/" title="View user website."><img src="http://www.gravatar.com/avatar/fbd1a2c385eba3a7879d711211991d7a?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele car insurance in New York City NY" title="Obrázek uživatele car insurance in New York City NY"  /></a></div>

<p>Ne haragudjatok a kÃ©rdÃ©semÃ©rt, de mÃ©g nagyon kezdÅ‘ vagyok. Ha jÃ³l Ã©rtem, akkor vannak sima olympus obik Ã©s vannak 4/3 obik? kÃ©t fÃ©le van Ã©s egyik nem talÃ¡l a mÃ¡sikra? KÃ¶szÃ¶nÃ¶m a tÃ¼relmet.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24435" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24515"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24515" class="active">HKhUnClVByXe</a></h5>
    <p class="meta">Vložil <a href="http://icwildcats.org/CA/La-Jolla/no-down-payment-auto-insurance-in/">no down payment auto insurance in La Jolla CA</a> (bez ověření), 3. Duben 2018 - 20:55</p>
    <div class="content">
        
<div class="picture"><a href="http://icwildcats.org/CA/La-Jolla/no-down-payment-auto-insurance-in/" title="View user website."><img src="http://www.gravatar.com/avatar/719929f24fe2f25f217a0147406c415c?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele no down payment auto insurance in La Jolla CA" title="Obrázek uživatele no down payment auto insurance in La Jolla CA"  /></a></div>

<p>I love pizza but look at not to try to eat it much anymore (the 35 pounds I gained doing the job at a Round Table in higher education are still with me). I will place inside of a plug for Michael’s Pizzeria on Naples in Lengthy Beach.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24515" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24516"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24516" class="active">HKhUnClVByXe</a></h5>
    <p class="meta">Vložil <a href="http://icwildcats.org/CA/La-Jolla/no-down-payment-auto-insurance-in/">no down payment auto insurance in La Jolla CA</a> (bez ověření), 3. Duben 2018 - 20:55</p>
    <div class="content">
        
<div class="picture"><a href="http://icwildcats.org/CA/La-Jolla/no-down-payment-auto-insurance-in/" title="View user website."><img src="http://www.gravatar.com/avatar/719929f24fe2f25f217a0147406c415c?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele no down payment auto insurance in La Jolla CA" title="Obrázek uživatele no down payment auto insurance in La Jolla CA"  /></a></div>

<p>I love pizza but look at not to try to eat it much anymore (the 35 pounds I gained doing the job at a Round Table in higher education are still with me). I will place inside of a plug for Michael’s Pizzeria on Naples in Lengthy Beach.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24516" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24519"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24519" class="active">RtapYglBUbJJ</a></h5>
    <p class="meta">Vložil <a href="http://sewnseeds.com/IL/Elgin/auto-insurance-quotes/">auto insurance quotes Elgin IL</a> (bez ověření), 3. Duben 2018 - 21:07</p>
    <div class="content">
        
<div class="picture"><a href="http://sewnseeds.com/IL/Elgin/auto-insurance-quotes/" title="View user website."><img src="http://www.gravatar.com/avatar/4e337fb4331a267de03574692e528452?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele auto insurance quotes Elgin IL" title="Obrázek uživatele auto insurance quotes Elgin IL"  /></a></div>

<p>Hi , I do believe this is an excellent blog. I stumbled upon it on Yahoo , i will come back once again. Money and freedom is the best way to change, may you be rich and help other people.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24519" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24520"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24520" class="active">RtapYglBUbJJ</a></h5>
    <p class="meta">Vložil <a href="http://sewnseeds.com/IL/Elgin/auto-insurance-quotes/">auto insurance quotes Elgin IL</a> (bez ověření), 3. Duben 2018 - 21:07</p>
    <div class="content">
        
<div class="picture"><a href="http://sewnseeds.com/IL/Elgin/auto-insurance-quotes/" title="View user website."><img src="http://www.gravatar.com/avatar/4e337fb4331a267de03574692e528452?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele auto insurance quotes Elgin IL" title="Obrázek uživatele auto insurance quotes Elgin IL"  /></a></div>

<p>Hi , I do believe this is an excellent blog. I stumbled upon it on Yahoo , i will come back once again. Money and freedom is the best way to change, may you be rich and help other people.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24520" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24529"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24529" class="active">uWdNrILVMzji</a></h5>
    <p class="meta">Vložil <a href="http://theatredevon.net/FL/Tallahassee/cheapest-car-insurance/">cheapest car insurance Tallahassee FL</a> (bez ověření), 3. Duben 2018 - 21:30</p>
    <div class="content">
        
<div class="picture"><a href="http://theatredevon.net/FL/Tallahassee/cheapest-car-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/c1444b73c612bba7778462a79d57fe61?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheapest car insurance Tallahassee FL" title="Obrázek uživatele cheapest car insurance Tallahassee FL"  /></a></div>

<p>And what's with the apostrophe in „gay's“? What, exactly, does he think gays want to talk to HIM about?It's about time we have some people calling out the wingnuts.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24529" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24530"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24530" class="active">uWdNrILVMzji</a></h5>
    <p class="meta">Vložil <a href="http://theatredevon.net/FL/Tallahassee/cheapest-car-insurance/">cheapest car insurance Tallahassee FL</a> (bez ověření), 3. Duben 2018 - 21:30</p>
    <div class="content">
        
<div class="picture"><a href="http://theatredevon.net/FL/Tallahassee/cheapest-car-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/c1444b73c612bba7778462a79d57fe61?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheapest car insurance Tallahassee FL" title="Obrázek uživatele cheapest car insurance Tallahassee FL"  /></a></div>

<p>And what's with the apostrophe in „gay's“? What, exactly, does he think gays want to talk to HIM about?It's about time we have some people calling out the wingnuts.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24530" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24597"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24597" class="active">hGDmSQnSxwqBIQHYrW</a></h5>
    <p class="meta">Vložil <a href="http://findpincode.org/NJ/Nutley/cheap-sr22-insurance/">cheap sr22 insurance Nutley NJ</a> (bez ověření), 4. Duben 2018 - 0:41</p>
    <div class="content">
        
<div class="picture"><a href="http://findpincode.org/NJ/Nutley/cheap-sr22-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/6e71f8daad12fa51b6f26f0cedca2b4d?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheap sr22 insurance Nutley NJ" title="Obrázek uživatele cheap sr22 insurance Nutley NJ"  /></a></div>

<p>Magnificent beat ! I wish to apprentice while you amend your web site, how can i subscribe for a blog site? The account helped me a acceptable deal. I had been tiny bit acquainted of this your broadcast provided bright clear idea</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24597" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24598"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24598" class="active">hGDmSQnSxwqBIQHYrW</a></h5>
    <p class="meta">Vložil <a href="http://findpincode.org/NJ/Nutley/cheap-sr22-insurance/">cheap sr22 insurance Nutley NJ</a> (bez ověření), 4. Duben 2018 - 0:41</p>
    <div class="content">
        
<div class="picture"><a href="http://findpincode.org/NJ/Nutley/cheap-sr22-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/6e71f8daad12fa51b6f26f0cedca2b4d?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheap sr22 insurance Nutley NJ" title="Obrázek uživatele cheap sr22 insurance Nutley NJ"  /></a></div>

<p>Magnificent beat ! I wish to apprentice while you amend your web site, how can i subscribe for a blog site? The account helped me a acceptable deal. I had been tiny bit acquainted of this your broadcast provided bright clear idea</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24598" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24627"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24627" class="active">hNfGGHnEOJGzLNw</a></h5>
    <p class="meta">Vložil <a href="http://sewnseeds.com/MO/Blue-Springs/">auto insurance quotes Blue Springs MO</a> (bez ověření), 4. Duben 2018 - 1:48</p>
    <div class="content">
        
<div class="picture"><a href="http://sewnseeds.com/MO/Blue-Springs/" title="View user website."><img src="http://www.gravatar.com/avatar/86fc0d2801f2e02b99ba291076e57dec?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele auto insurance quotes Blue Springs MO" title="Obrázek uživatele auto insurance quotes Blue Springs MO"  /></a></div>

<p>KÃ¶szÃ¶nÃ¶m szÃ©pen a karÃ¡csonyi jÃ³kÃvÃ¡nsÃ¡gokat!Gabah, a polipsalÃ¡ta isteni lett! Ilyen puha polipot mÃ©g soha nem ettem! Ã‰n is hÃ¡romszor megmÃ¡rtottam a vÃzbe, a fÅ‘zÃ©s elÅ‘tt, majd hagytam a vÃzben kihÅ±lni :) Nagyon jÃ³ lett! Pont olyan, amit Amalfiban ettÃ¼nk :)</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24627" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24628"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24628" class="active">hNfGGHnEOJGzLNw</a></h5>
    <p class="meta">Vložil <a href="http://sewnseeds.com/MO/Blue-Springs/">auto insurance quotes Blue Springs MO</a> (bez ověření), 4. Duben 2018 - 1:48</p>
    <div class="content">
        
<div class="picture"><a href="http://sewnseeds.com/MO/Blue-Springs/" title="View user website."><img src="http://www.gravatar.com/avatar/86fc0d2801f2e02b99ba291076e57dec?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele auto insurance quotes Blue Springs MO" title="Obrázek uživatele auto insurance quotes Blue Springs MO"  /></a></div>

<p>KÃ¶szÃ¶nÃ¶m szÃ©pen a karÃ¡csonyi jÃ³kÃvÃ¡nsÃ¡gokat!Gabah, a polipsalÃ¡ta isteni lett! Ilyen puha polipot mÃ©g soha nem ettem! Ã‰n is hÃ¡romszor megmÃ¡rtottam a vÃzbe, a fÅ‘zÃ©s elÅ‘tt, majd hagytam a vÃzben kihÅ±lni :) Nagyon jÃ³ lett! Pont olyan, amit Amalfiban ettÃ¼nk :)</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24628" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24655"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24655" class="active">QuCsunWvTRlNDqkU</a></h5>
    <p class="meta">Vložil <a href="http://sewnseeds.com/CA/Perris/cheap-full-coverage-auto-insurance/">cheap full coverage auto insurance Perris CA</a> (bez ověření), 4. Duben 2018 - 2:46</p>
    <div class="content">
        
<div class="picture"><a href="http://sewnseeds.com/CA/Perris/cheap-full-coverage-auto-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/aabc75b07af2dd17804f03e2db48efd5?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheap full coverage auto insurance Perris CA" title="Obrázek uživatele cheap full coverage auto insurance Perris CA"  /></a></div>

<p>You have remarked very interesting details ! ps decent web site . “Great opportunities to help others seldom come, but small ones surround us every day.” by Sally Koch.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24655" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24656"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24656" class="active">QuCsunWvTRlNDqkU</a></h5>
    <p class="meta">Vložil <a href="http://sewnseeds.com/CA/Perris/cheap-full-coverage-auto-insurance/">cheap full coverage auto insurance Perris CA</a> (bez ověření), 4. Duben 2018 - 2:46</p>
    <div class="content">
        
<div class="picture"><a href="http://sewnseeds.com/CA/Perris/cheap-full-coverage-auto-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/aabc75b07af2dd17804f03e2db48efd5?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheap full coverage auto insurance Perris CA" title="Obrázek uživatele cheap full coverage auto insurance Perris CA"  /></a></div>

<p>You have remarked very interesting details ! ps decent web site . “Great opportunities to help others seldom come, but small ones surround us every day.” by Sally Koch.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24656" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24679"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24679" class="active">vnWPHRTsuCzEWXCBjL</a></h5>
    <p class="meta">Vložil <a href="http://stencilpunks.org/IN/Fishers/car-insurance-rates/">car insurance rates Fishers IN</a> (bez ověření), 4. Duben 2018 - 4:04</p>
    <div class="content">
        
<div class="picture"><a href="http://stencilpunks.org/IN/Fishers/car-insurance-rates/" title="View user website."><img src="http://www.gravatar.com/avatar/79b5351b57e960853355afa0713b0ae1?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele car insurance rates Fishers IN" title="Obrázek uživatele car insurance rates Fishers IN"  /></a></div>

<p>I must thank you for the efforts you’ve put in penning this website. I really hope to check out the same high-grade blog posts from you in the future as well. In fact, your creative writing abilities has inspired me to get my own, personal site now</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24679" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24680"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24680" class="active">vnWPHRTsuCzEWXCBjL</a></h5>
    <p class="meta">Vložil <a href="http://stencilpunks.org/IN/Fishers/car-insurance-rates/">car insurance rates Fishers IN</a> (bez ověření), 4. Duben 2018 - 4:04</p>
    <div class="content">
        
<div class="picture"><a href="http://stencilpunks.org/IN/Fishers/car-insurance-rates/" title="View user website."><img src="http://www.gravatar.com/avatar/79b5351b57e960853355afa0713b0ae1?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele car insurance rates Fishers IN" title="Obrázek uživatele car insurance rates Fishers IN"  /></a></div>

<p>I must thank you for the efforts you’ve put in penning this website. I really hope to check out the same high-grade blog posts from you in the future as well. In fact, your creative writing abilities has inspired me to get my own, personal site now</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24680" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24687"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24687" class="active">JlwebGflHzgGIsaU</a></h5>
    <p class="meta">Vložil <a href="http://sewnseeds.com/OH/Akron/">auto insurance quotes Akron OH</a> (bez ověření), 4. Duben 2018 - 4:26</p>
    <div class="content">
        
<div class="picture"><a href="http://sewnseeds.com/OH/Akron/" title="View user website."><img src="http://www.gravatar.com/avatar/d1aeb7fec444bf8dea8be4b348f437b9?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele auto insurance quotes Akron OH" title="Obrázek uživatele auto insurance quotes Akron OH"  /></a></div>

<p>. The problems change, one thing gets easy and the next thing is there waiting. And yes, it is the parenting aspects of homeschooling that make it hard. I, for ex, made my oldest son cry yesterday during math. Really great moment, huh? But ‚twas definitely a parenting moment, not a hs‘ing moment. …sigh… One day I'll learn.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24687" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24688"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24688" class="active">JlwebGflHzgGIsaU</a></h5>
    <p class="meta">Vložil <a href="http://sewnseeds.com/OH/Akron/">auto insurance quotes Akron OH</a> (bez ověření), 4. Duben 2018 - 4:26</p>
    <div class="content">
        
<div class="picture"><a href="http://sewnseeds.com/OH/Akron/" title="View user website."><img src="http://www.gravatar.com/avatar/d1aeb7fec444bf8dea8be4b348f437b9?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele auto insurance quotes Akron OH" title="Obrázek uživatele auto insurance quotes Akron OH"  /></a></div>

<p>. The problems change, one thing gets easy and the next thing is there waiting. And yes, it is the parenting aspects of homeschooling that make it hard. I, for ex, made my oldest son cry yesterday during math. Really great moment, huh? But ‚twas definitely a parenting moment, not a hs‘ing moment. …sigh… One day I'll learn.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24688" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24722"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24722" class="active">cqZtCxIGbnhW</a></h5>
    <p class="meta">Vložil <a href="http://raritiesforstrings.com/NJ/Linden/cheap-car-insurance/">cheap car insurance Linden NJ</a> (bez ověření), 4. Duben 2018 - 5:57</p>
    <div class="content">
        
<div class="picture"><a href="http://raritiesforstrings.com/NJ/Linden/cheap-car-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/eab3d36a875332de048f7b8d974f5f3d?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheap car insurance Linden NJ" title="Obrázek uživatele cheap car insurance Linden NJ"  /></a></div>

<p>Congrats on getting out of your comfort zone and heading over the Blog World NY, I’m sure it was just awesome! (I’ve never been to one yet, so am definitely envious!) The webinar sounds a little too much like public speaking for my liking! LOL Sounds like you’re keeping super busy though, and I’m sure it will pay off big time in the long run!Wishing you all the best!</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24722" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24723"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24723" class="active">cqZtCxIGbnhW</a></h5>
    <p class="meta">Vložil <a href="http://raritiesforstrings.com/NJ/Linden/cheap-car-insurance/">cheap car insurance Linden NJ</a> (bez ověření), 4. Duben 2018 - 5:57</p>
    <div class="content">
        
<div class="picture"><a href="http://raritiesforstrings.com/NJ/Linden/cheap-car-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/eab3d36a875332de048f7b8d974f5f3d?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheap car insurance Linden NJ" title="Obrázek uživatele cheap car insurance Linden NJ"  /></a></div>

<p>Congrats on getting out of your comfort zone and heading over the Blog World NY, I’m sure it was just awesome! (I’ve never been to one yet, so am definitely envious!) The webinar sounds a little too much like public speaking for my liking! LOL Sounds like you’re keeping super busy though, and I’m sure it will pay off big time in the long run!Wishing you all the best!</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24723" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24730"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24730" class="active">YdpKRgzRVJpfEJNfY</a></h5>
    <p class="meta">Vložil <a href="http://raritiesforstrings.com/GA/Covington/free-auto-insurance-quotes/">free auto insurance quotes Covington GA</a> (bez ověření), 4. Duben 2018 - 6:15</p>
    <div class="content">
        
<div class="picture"><a href="http://raritiesforstrings.com/GA/Covington/free-auto-insurance-quotes/" title="View user website."><img src="http://www.gravatar.com/avatar/75044f0375159d7dfd36ec69812435f5?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele free auto insurance quotes Covington GA" title="Obrázek uživatele free auto insurance quotes Covington GA"  /></a></div>

<p>This is not behavior one would expect from a well rested, super carbed, and super hydrated raw vegan. This is behavior that Harley would pin on low carb, under slept, dehydrated locos.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24730" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24731"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24731" class="active">YdpKRgzRVJpfEJNfY</a></h5>
    <p class="meta">Vložil <a href="http://raritiesforstrings.com/GA/Covington/free-auto-insurance-quotes/">free auto insurance quotes Covington GA</a> (bez ověření), 4. Duben 2018 - 6:15</p>
    <div class="content">
        
<div class="picture"><a href="http://raritiesforstrings.com/GA/Covington/free-auto-insurance-quotes/" title="View user website."><img src="http://www.gravatar.com/avatar/75044f0375159d7dfd36ec69812435f5?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele free auto insurance quotes Covington GA" title="Obrázek uživatele free auto insurance quotes Covington GA"  /></a></div>

<p>This is not behavior one would expect from a well rested, super carbed, and super hydrated raw vegan. This is behavior that Harley would pin on low carb, under slept, dehydrated locos.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24731" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24988"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24988" class="active">vhhKKQdOKSraYbmZo</a></h5>
    <p class="meta">Vložil <a href="http://stencilpunks.org/TX/Cleburne/full-coverage-car-insurance/">full coverage car insurance Cleburne TX</a> (bez ověření), 4. Duben 2018 - 16:51</p>
    <div class="content">
        
<div class="picture"><a href="http://stencilpunks.org/TX/Cleburne/full-coverage-car-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/54ef957abd79d562dc41fd0b62b67167?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele full coverage car insurance Cleburne TX" title="Obrázek uživatele full coverage car insurance Cleburne TX"  /></a></div>

<p>Actually I’d like to see papers like the Washington Post provide accounts for their pundits so we can consistently compare their predictions to reality. If they really believe in McCain and Lieberman, let’s see how much it’s worth to them.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24988" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-24989"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-24989" class="active">vhhKKQdOKSraYbmZo</a></h5>
    <p class="meta">Vložil <a href="http://stencilpunks.org/TX/Cleburne/full-coverage-car-insurance/">full coverage car insurance Cleburne TX</a> (bez ověření), 4. Duben 2018 - 16:52</p>
    <div class="content">
        
<div class="picture"><a href="http://stencilpunks.org/TX/Cleburne/full-coverage-car-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/54ef957abd79d562dc41fd0b62b67167?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele full coverage car insurance Cleburne TX" title="Obrázek uživatele full coverage car insurance Cleburne TX"  /></a></div>

<p>Actually I’d like to see papers like the Washington Post provide accounts for their pundits so we can consistently compare their predictions to reality. If they really believe in McCain and Lieberman, let’s see how much it’s worth to them.</p>
        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/24989" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-25000"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-25000" class="active">zbRyffRWHMKbIvYFrS</a></h5>
    <p class="meta">Vložil <a href="http://sewnseeds.com/CA/Aliso-Viejo/best-car-insurance-in/">best car insurance in Aliso Viejo CA</a> (bez ověření), 4. Duben 2018 - 17:17</p>
    <div class="content">
        
<div class="picture"><a href="http://sewnseeds.com/CA/Aliso-Viejo/best-car-insurance-in/" title="View user website."><img src="http://www.gravatar.com/avatar/5686e10bdf895500c90019311adcb649?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele best car insurance in Aliso Viejo CA" title="Obrázek uživatele best car insurance in Aliso Viejo CA"  /></a></div>

<p>love these ‚scrap vomit‘ quilts :) I know I am going to have loads of 2.5'' squares left after I finish my hexagon quilt – I have got to make myself one of these :)</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/25000" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-25001"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-25001" class="active">zbRyffRWHMKbIvYFrS</a></h5>
    <p class="meta">Vložil <a href="http://sewnseeds.com/CA/Aliso-Viejo/best-car-insurance-in/">best car insurance in Aliso Viejo CA</a> (bez ověření), 4. Duben 2018 - 17:17</p>
    <div class="content">
        
<div class="picture"><a href="http://sewnseeds.com/CA/Aliso-Viejo/best-car-insurance-in/" title="View user website."><img src="http://www.gravatar.com/avatar/5686e10bdf895500c90019311adcb649?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele best car insurance in Aliso Viejo CA" title="Obrázek uživatele best car insurance in Aliso Viejo CA"  /></a></div>

<p>love these ‚scrap vomit‘ quilts :) I know I am going to have loads of 2.5'' squares left after I finish my hexagon quilt – I have got to make myself one of these :)</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/25001" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-25034"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-25034" class="active">MctnJXcIBPAwHJH</a></h5>
    <p class="meta">Vložil <a href="http://the-weird.org/MO/Marthasville/cheap-non-owners-insurance-in/">cheap non owners insurance in Marthasville MO</a> (bez ověření), 4. Duben 2018 - 18:51</p>
    <div class="content">
        
<div class="picture"><a href="http://the-weird.org/MO/Marthasville/cheap-non-owners-insurance-in/" title="View user website."><img src="http://www.gravatar.com/avatar/1ff0794e0cddcae07cb1fe8db849b2dc?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheap non owners insurance in Marthasville MO" title="Obrázek uživatele cheap non owners insurance in Marthasville MO"  /></a></div>

<p>No it’s not going to happen. They can make more money by selling your personal information to advertisers which many think that it’s unlikely… but who knows?Please check out my article:</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/25034" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-25035"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-25035" class="active">MctnJXcIBPAwHJH</a></h5>
    <p class="meta">Vložil <a href="http://the-weird.org/MO/Marthasville/cheap-non-owners-insurance-in/">cheap non owners insurance in Marthasville MO</a> (bez ověření), 4. Duben 2018 - 18:51</p>
    <div class="content">
        
<div class="picture"><a href="http://the-weird.org/MO/Marthasville/cheap-non-owners-insurance-in/" title="View user website."><img src="http://www.gravatar.com/avatar/1ff0794e0cddcae07cb1fe8db849b2dc?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheap non owners insurance in Marthasville MO" title="Obrázek uživatele cheap non owners insurance in Marthasville MO"  /></a></div>

<p>No it’s not going to happen. They can make more money by selling your personal information to advertisers which many think that it’s unlikely… but who knows?Please check out my article:</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/25035" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-25303"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-25303" class="active">rRQNCbajZjfARaFDG</a></h5>
    <p class="meta">Vložil <a href="http://the-weird.org/CT/Norwich/free-car-insurance-quotes/">free car insurance quotes Norwich CT</a> (bez ověření), 5. Duben 2018 - 6:11</p>
    <div class="content">
        
<div class="picture"><a href="http://the-weird.org/CT/Norwich/free-car-insurance-quotes/" title="View user website."><img src="http://www.gravatar.com/avatar/3dc8e1b77ed8c2bfe1cecce83177c365?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele free car insurance quotes Norwich CT" title="Obrázek uživatele free car insurance quotes Norwich CT"  /></a></div>

<p>Dale: There is a whole new field of forensic science to do with digital image manipulation. Most (if not all) fake digital imagery leaves a foot print of some kind.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/25303" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-25304"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-25304" class="active">rRQNCbajZjfARaFDG</a></h5>
    <p class="meta">Vložil <a href="http://the-weird.org/CT/Norwich/free-car-insurance-quotes/">free car insurance quotes Norwich CT</a> (bez ověření), 5. Duben 2018 - 6:11</p>
    <div class="content">
        
<div class="picture"><a href="http://the-weird.org/CT/Norwich/free-car-insurance-quotes/" title="View user website."><img src="http://www.gravatar.com/avatar/3dc8e1b77ed8c2bfe1cecce83177c365?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele free car insurance quotes Norwich CT" title="Obrázek uživatele free car insurance quotes Norwich CT"  /></a></div>

<p>Dale: There is a whole new field of forensic science to do with digital image manipulation. Most (if not all) fake digital imagery leaves a foot print of some kind.</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/25304" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<a id="comment-25355"></a>
<div class="comment">
    <h5><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-25355" class="active">qCHIVFzDCtHJyHcEuDoK</a></h5>
    <p class="meta">Vložil <a href="http://findpincode.org/OH/Tiffin/cheap-sr22-insurance/">cheap sr22 insurance Tiffin OH</a> (bez ověření), 5. Duben 2018 - 8:33</p>
    <div class="content">
        
<div class="picture"><a href="http://findpincode.org/OH/Tiffin/cheap-sr22-insurance/" title="View user website."><img src="http://www.gravatar.com/avatar/a728e2f517e1e19beb02f624ced1371e?d=wavatar&amp;s=50&amp;r=G" alt="Obrázek uživatele cheap sr22 insurance Tiffin OH" title="Obrázek uživatele cheap sr22 insurance Tiffin OH"  /></a></div>

<p>Kjempefint! :))) Jeg er ogsÃ¥ glad i Ã¥ male gamle mÃ¸bler, gjÃ¸r det litt mer til sitt eget ogsÃ¥!Jeg vil gjerne ha det med i OllussingsOnsdag om du vil…?God sÃ¸ndag! :)PS: FÃ¸rste gang jeg var innom en SG-butikk var jeg IKKE overbevist, men hver gang jeg har vÃ¦rt innom siden har jeg fÃ¥tt med meg mer enn Ã©n ting ut igjen. ;)</p>

<!-- by Texy2! -->        <div class="cleaner"></div>
    </div>
    <div class="links"><span class="first last comment_reply"><a href="/comment/reply/11948/25355" class="comment_reply">odpovědět</a></span>
</div>
</div><!-- /.comment -->
<div class="pager"><span class="pager-list"><strong class="pager-current">1</strong><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit?page=1" class="pager-next active" title="Přejít na stranu 2">2</a><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit?page=2" class="pager-next active" title="Přejít na stranu 3">3</a><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit?page=3" class="pager-next active" title="Přejít na stranu 4">4</a><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit?page=4" class="pager-next active" title="Přejít na stranu 5">5</a><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit?page=5" class="pager-next active" title="Přejít na stranu 6">6</a><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit?page=6" class="pager-next active" title="Přejít na stranu 7">7</a><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit?page=7" class="pager-next active" title="Přejít na stranu 8">8</a><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit?page=8" class="pager-last active" title="Přejít na stranu 9">9</a></span><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit?page=1" class="pager-next active" title="Přejít na další stranu">››</a><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit?page=8" class="pager-last active" title="Přejít na poslední stranu">»»</a></div><div class="box">
    <h2>Poslat nový komentář</h2>    <div class="content">
        <form action="/comment/reply/11948"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Vaše jméno: <span class="form-required" title="Toto pole je vyžadováno.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="30" value="Anonym" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Toto pole je vyžadováno.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail"  size="30" value="" class="form-text required" />
 <div class="description">Obsah tohoto pole je soukromý a nebude veřejně zobrazen.<br />Váš <a href="http://www.gravatar.com">Gravatar</a> účet pro tento e-mail bude použit pro zobrazení ikonky.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Domovská stránka: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage"  size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Předmět: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject"  size="60" value="Re: WeekendMag HD: iPhone 4S, Steve Jobs a potenciál, ..." class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Komentář: <span class="form-required" title="Toto pole je vyžadováno.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-preview" value="Zobrazit komentář"  class="form-submit" />
<input type="submit" name="op" id="edit-submit" value="Odeslat komentář"  class="form-submit" />

</div></form>
    </div><!-- /.content -->
</div>

</div><!-- ./comments -->		<div class="block block-views" id="block-views-hp_movies_latest">
			<h3><span>Novinky v katalogu Blu-ray filmů</span></h3>
		<div class="content">
		<div class='view view-hp-movies-latest'><div class='view-content view-content-hp-movies-latest'><div class="item-list-divided"><div class="item position-4 count-1"><a href="/film/x-men-budouci-minulost-rogue-cut-blu-ray" title="X-Men: Budoucí minulost - Rogue Cut (X-Men: Days of Future Past - Rogue Cut, 2015)"><img src="http://hdmag.cz/files/imagecache/cover_tiny/files/covers/X-men_Budouci minulost_BD_3D.jpg" alt="Blu-ray film X-Men: Budoucí minulost - Rogue Cut (X-Men: Days of Future Past - Rogue Cut, 2015)"   /></a><h5><a href="/film/x-men-budouci-minulost-rogue-cut-blu-ray" title="X-Men: Budoucí minulost - Rogue Cut (X-Men: Days of Future Past - Rogue Cut, 2015)">X-Men: Budoucí minulost  ...</a></h5>
</div><div class="item position-3 count-2"><a href="/film/divoka-dvojka-blu-ray" title="Divoká dvojka (Hot Pursuit, 2015)"><img src="http://hdmag.cz/files/imagecache/cover_tiny/files/covers/divokadvojka_bluray.jpg" alt="Blu-ray film Divoká dvojka (Hot Pursuit, 2015)"   /></a><h5><a href="/film/divoka-dvojka-blu-ray" title="Divoká dvojka (Hot Pursuit, 2015)">Divoká dvojka</a></h5>
</div><div class="item position-2 count-3"><a href="/film/dobrodruzstvi-kriminalistiky-kolekce-5-blu-ray-remasterovana-verze" title="Dobrodružství kriminalistiky (1989)"><img src="http://hdmag.cz/files/imagecache/cover_tiny/files/covers/dobrodruzstvikriminalistiky.jpg" alt="Blu-ray film Dobrodružství kriminalistiky (1989)"   /></a><h5><a href="/film/dobrodruzstvi-kriminalistiky-kolekce-5-blu-ray-remasterovana-verze" title="Dobrodružství kriminalistiky (1989)">Dobrodružství kriminali ...</a></h5>
</div><div class="item position-1 count-4"><a href="/film/bob-a-bobek-kralici-z-klobouku-blu-ray-remasterovana-verze" title="Bob a Bobek - králíci z klobouku - remasterovaná verze (Bob a Bobek - králíci z klobouku, 1995)"><img src="http://hdmag.cz/files/imagecache/cover_tiny/files/covers/bobabobek_bluray.jpg" alt="Blu-ray film Bob a Bobek - králíci z klobouku - remasterovaná verze (Bob a Bobek - králíci z klobouku, 1995)"   /></a><h5><a href="/film/bob-a-bobek-kralici-z-klobouku-blu-ray-remasterovana-verze" title="Bob a Bobek - králíci z klobouku - remasterovaná verze (Bob a Bobek - králíci z klobouku, 1995)">Bob a Bobek - králíci z ...</a></h5>
</div><div class="item position-0 count-5"><a href="/film/15-minut-blu-ray" title="15 minut (15 Minutes, 2001)"><img src="http://hdmag.cz/files/imagecache/cover_tiny/files/covers/15minut.jpg" alt="Blu-ray film 15 minut (15 Minutes, 2001)"   /></a><h5><a href="/film/15-minut-blu-ray" title="15 minut (15 Minutes, 2001)">15 minut</a></h5>
</div><div class="cleaner"></div>
<div class="cleaner"></div>
</div><!-- /.item-list-divided --></div><div class='view-footer view-footer-hp-movies-latest'>
<p><a href="/blu-ray-katalog">Kompletní katalog Blu-ray filmů »</a></p>
</div>
</div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-hp_movies_latest -->
		<div class="cleaner"></div>
	</div><!-- /#content -->

	<div id="sidebar">
		<div class="block block-google_cse" id="block-google_cse-0">
		<div class="content">
		<form action="/search/google"  accept-charset="UTF-8" method="get" id="google-cse-searchbox-form">
<div><input type="hidden" name="cx" id="edit-cx" value="010746853274983178019:jrv1hvymg0e"  />
<input type="hidden" name="cof" id="edit-cof" value="FORID:11"  />
<div class="form-item" id="edit-query-wrapper">
 <input type="text" maxlength="128" name="query" id="edit-query"  size="35" value="" title="Zadejte hledaný termín." class="form-text" />
</div>
<input type="submit" name="op" id="edit-sa" value="Hledat"  class="form-submit" />
<input type="hidden" name="safe" id="edit-safe" value="off"  />
<input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />

</div></form>
	</div><!-- /.content -->
</div><!-- /.block block-google_cse #block-google_cse-0 -->
<div class="block block-block" id="block-block-19">
		<div class="content">
		<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com HDmag.cz(14400) / Celý web(2) / square 2(2) / square(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-14400.2.2.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/14400/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/14400/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>

<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
bmone2n.addPosition('14400.2.2.2','');
bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-14400.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('14400.2.2.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<br>

<ul>
<li class="choose-themes active"><h4>Témata</h4></li>
<li class="choose-series"><h4>Seriály</h4></li>
<li class="choose-actions"><h4>Akce</h4></li>
</ul>
<div class="cleaner"></div>
	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-19 -->
<div class="block block-menu" id="block-menu-417">
		<div class="content">
		
<ul class="menu">
<li class="leaf item-435 position-10"><a href="/akce/home-cinema-praha-2010"><span>Home&nbsp;Cinema&nbsp;Praha&nbsp;2010</span></a></li>
<li class="leaf item-433 position-9"><a href="/akce/ifa-2010"><span>IFA&nbsp;2010</span></a></li>
<li class="leaf item-418 position-8"><a href="/akce/ces-2010"><span>CES&nbsp;2010</span></a></li>
<li class="leaf item-419 position-7"><a href="/akce/home-cinema-praha-2009"><span>Home&nbsp;Cinema&nbsp;Praha&nbsp;2009</span></a></li>
<li class="leaf item-420 position-6"><a href="/akce/ifa-2009"><span>IFA&nbsp;2009</span></a></li>
<li class="leaf item-421 position-5"><a href="/akce/ces-2009"><span>CES&nbsp;2009</span></a></li>
<li class="leaf item-422 position-4"><a href="/akce/home-cinema-praha-2008"><span>Home&nbsp;Cinema&nbsp;Praha&nbsp;2008</span></a></li>
<li class="leaf item-423 position-3"><a href="/akce/cedia-2008"><span>CEDIA&nbsp;2008</span></a></li>
<li class="leaf item-424 position-2"><a href="/akce/ifa-2008"><span>IFA&nbsp;2008</span></a></li>
<li class="leaf item-425 position-1"><a href="/akce/ces-2008"><span>CES&nbsp;2008</span></a></li>
<li class="leaf item-426 position-0"><a href="/akce/hd-live"><span>HD&nbsp;Live!</span></a></li>

</ul>
	</div><!-- /.content -->
</div><!-- /.block block-menu #block-menu-417 -->
<div class="block block-menu" id="block-menu-390">
		<div class="content">
		
<ul class="menu">
<li class="leaf item-391 position-5"><a href="/serial/tuzemske-blu-ray-filmy"><span>Tuzemské&nbsp;Blu-ray&nbsp;filmy</span></a></li>
<li class="leaf item-395 position-4"><a href="/serial/hd-komiks"><span>HD&nbsp;komiks</span></a></li>
<li class="leaf item-393 position-3"><a href="/serial/high-def-stripky"><span>High-Def&nbsp;střípky</span></a></li>
<li class="leaf item-392 position-2"><a href="/serial/blu-ray-filmy-ve-svete"><span>Blu-ray&nbsp;filmy&nbsp;ve&nbsp;světě</span></a></li>
<li class="leaf item-394 position-1"><a href="/serial/blu-ray-filmy-na-obzoru"><span>Blu-ray&nbsp;filmy&nbsp;na&nbsp;obzoru</span></a></li>
<li class="leaf item-410 position-0"><a href="/serial/hudebni-blu-ray"><span>Hudební&nbsp;Blu-ray</span></a></li>

</ul>
	</div><!-- /.content -->
</div><!-- /.block block-menu #block-menu-390 -->
<div class="block block-menu" id="block-menu-379">
		<div class="content">
		
<ul class="menu">
<li class="leaf item-427 position-12"><a href="/tema/3d"><span>3D</span></a></li>
<li class="leaf item-380 position-11"><a href="/tema/filmy"><span>Filmy</span></a></li>
<li class="leaf item-381 position-10"><a href="/tema/prehravace"><span>Přehrávače</span></a></li>
<li class="leaf item-382 position-9"><a href="/tema/televizory"><span>Televizory</span></a></li>
<li class="leaf item-403 position-8"><a href="/tema/monitory"><span>Monitory</span></a></li>
<li class="leaf item-383 position-7"><a href="/tema/projektory"><span>Projektory</span></a></li>
<li class="leaf item-384 position-6"><a href="/tema/hi-fi-audio"><span>Hi-Fi&nbsp;audio</span></a></li>
<li class="leaf item-385 position-5"><a href="/tema/foto-a-video"><span>Foto&nbsp;a&nbsp;video</span></a></li>
<li class="leaf item-386 position-4"><a href="/tema/it-a-software"><span>IT&nbsp;a&nbsp;software</span></a></li>
<li class="leaf item-387 position-3"><a href="/tema/datova-media"><span>Datová&nbsp;média</span></a></li>
<li class="leaf item-434 position-2"><a href="/tema/mobilni-telefony"><span>Mobilní&nbsp;telefony</span></a></li>
<li class="leaf item-388 position-1"><a href="/tema/z-domova"><span>Z&nbsp;domova</span></a></li>
<li class="leaf item-389 position-0"><a href="/tema/ze-sveta"><span>Ze&nbsp;světa</span></a></li>

</ul>
	</div><!-- /.content -->
</div><!-- /.block block-menu #block-menu-379 -->
<div class="block block-block" id="block-block-12">
		<div class="content">
		
<!-- Pozice: go.cz.bbelements.com HDmag.cz(14400) / Celý web(2) / square(3) / square(2) -->
<script type='text/javascript' charset='utf-8'>
/* <![CDATA[ */
var bbs=screen,bbn=navigator,bbh;bbh='&ubl='+1*bbn.browserLanguage+'&ucc='+1*bbn.cpuClass+'&ucd='+1*bbs.colorDepth+'&udx='+1*bbs.deviceXDPI+'&udy='+1*bbs.deviceYDPI+'&usl='+1*bbn.systemLanguage+'&uje='+1*bbn.javaEnabled()+'&uah='+1*bbs.availHeight+'&uaw='+1*bbs.availWidth+'&ubd='+1*bbs.bufferDepth+'&uhe='+1*bbs.height+'&ulx='+1*bbs.logicalXDPI+'&uly='+1*bbs.logicalYDPI+'&use='+1*bbs.fontSmoothingEnabled+'&uto='+(new Date()).getTimezoneOffset()+'&uui='+1*bbs.updateInterval+'&uul='+1*bbn.userLanguage+'&uwi='+1*bbs.width;
if(typeof(bburlparam)=='string') { bbh+='&'+bburlparam; }
if(typeof(bbkeywords)=='string') { bbh+='&keywords='+escape(bbkeywords); }
document.write("<scr"+"ipt type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/showit/14400/2/3/2/?typkodu=js"+bbh+"&bust="+Math.random()+"&target=_blank'><"+"\/scr"+"ipt>");
/* ]]> */
</script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/14400/2/3/2/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/14400/2/3/2/?typkodu=img" border='0' alt='' /></a>
</noscript>


<iframe width="300" height="169" src="https://www.youtube.com/embed/f9MpC79RWR8?rel=0" frameborder="0" allowfullscreen></iframe>
<iframe width="300" height="169" src="https://www.youtube.com/embed/0u2UxG52z7I?rel=0" frameborder="0" allowfullscreen></iframe>
<iframe width="300" height="169" src="https://www.youtube.com/embed/0z0OOM5aSgM?rel=0" frameborder="0" allowfullscreen></iframe><br>
<iframe width="300" height="169" src="https://www.youtube.com/embed/JeTMv0I8rRQ?rel=0" frameborder="0" allowfullscreen></iframe><br>
<iframe width="300" height="169" src="https://www.youtube.com/embed/2kMoIf6DvOw?rel=0" frameborder="0" allowfullscreen></iframe>	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-12 -->
<div class="block block-block" id="block-block-2">
			<h3><span>Partneři webu</span></h3>
		<div class="content">
		<!--<div id="ad-sponsor-main" class="ad-sponsor">
<a href="http://www.blurayedice.cz/" title="BLU-RAY EDICE: Blu-ray filmy jen za 199,- Kč"><img src="http://www.dvdedice.cz/img/2009/banner/banner-bluray.png" alt="BLU-RAY EDICE: Blu-ray filmy jen za 199,- Kč" /></a>
<h4><a href="http://www.blurayedice.cz/" title="BLU-RAY EDICE: Blu-ray filmy jen za 199,- Kč">BLU-RAY EDICE: Blu-ray filmy jen za 199,- Kč</a></h4>
</div>--><!-- /#ad-sponsor-main .ad-sponsor -->

<div id="ad-sponsor-1" class="ad-sponsor">
<a href="http://www.filmgame.cz/" title="Vše ze světa filmů, hudby a her"><img src="http://hdmag.cz/files/sponsors/sponsor_filmgame.jpg" alt="Vše ze světa filmů, hudby a her" /></a>
<h4><a href="http://www.filmgame.cz/" title="Vše ze světa filmů, hudby a her">Vše ze světa filmů, hudby a her</a></h4>
</div><!-- /#ad-sponsor-1 .ad-sponsor -->

<div id="ad-sponsor-2" class="ad-sponsor">
<a href="http://www.filmnadvd.cz/" title="Blu-ray filmy, DVD filmy"><img src="http://hdmag.cz/files/sponsors/sponsor_filmnadvd.gif" alt="FilmNaDVD.cz - internetový prodej CD, Blu-ray a DVD" /></a>
<h4><a href="http://www.filmnadvd.cz/" title="FilmNaDVD.cz - internetový prodej CD, Blu-ray a DVD. Využijte slevový kupón: ZO14YKLU74QGST1"</a>FilmNaDVD.cz - internetový prodej CD, Blu-ray a DVD. Využijte slevový kupón: ZO14YKLU74QGST1</h4>
</div><!-- /#ad-sponsor-2 .ad-sponsor -->

<div class="cleaner"></div>

<div id="ad-sponsor-3" class="ad-sponsor">
<a href="http://www.mediaroom.cz" title="Multimediální místnosti poskytující opravdový zážitek"><img src="http://hdmag.cz/files/sponsors/sponsor_mediaroom.png" alt="Multimediální místnosti poskytující opravdový zážitek" /></a>
<h4><a href="http://www.mediaroom.cz" title="Multimediální místnosti poskytující opravdový zážitek">Multimediální místnosti poskytující opravdový zážitek</a></h4>
</div><!-- /#ad-sponsor-3 .ad-sponsor -->

<div id="ad-sponsor-4" class="ad-sponsor">
<a href="http://www.fdb.cz" title="Filmová databáze (FDb.cz)"><img src="http://hdmag.cz/files/sponsors/sponsor_fdb.gif" alt="Filmová databáze (FDb.cz)" /></a>
<h4><a href="http://www.fdb.cz" title="Filmová databáze (FDb.cz)">Filmová databáze - filmy, recenze a informace na jednom místě</a></h4>
</div><!-- /#ad-sponsor-4 .ad-sponsor -->

<div class="cleaner"></div>	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-2 -->
<div class="block block-poll" id="block-poll-0">
			<h3><span>Anketa</span></h3>
		<div class="content">
		<form action="/anketa/co-se-po-prechodu-na-blu-ray-stalo-s-vasimi-dvd"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Co se po přechodu na Blu-ray stalo s vašimi DVD?: </label>
 <div class="form-radios"><div class="form-item" id="edit-choice-0-wrapper">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> Nic. Kupuji DVD i Blu-ray.</label>
</div>
<div class="form-item" id="edit-choice-1-wrapper">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> Zamířily rovnou do koše.</label>
</div>
<div class="form-item" id="edit-choice-2-wrapper">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> Věnoval(a) jsem je.</label>
</div>
<div class="form-item" id="edit-choice-3-wrapper">
 <label class="option"><input type="radio" name="choice" value="3"   class="form-radio" /> Archivuji je ve sklepě.</label>
</div>
<div class="form-item" id="edit-choice-4-wrapper">
 <label class="option"><input type="radio" name="choice" value="4"   class="form-radio" /> Na Blu-ray jsem dosud nepřešel/nepřešla.</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="15571"  />
<input type="submit" name="op" id="edit-vote" value="Hlasovat"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
	</div><!-- /.content -->
</div><!-- /.block block-poll #block-poll-0 -->
<div class="block block-block" id="block-block-17">
			<h3><span>Komentáře</span></h3>
		<div class="content">
		<ul>
<li class="comments-latest active"><h4>Nejnovější</h4></li>
<li class="comments-actual"><h4>Kde to žije</h4></li>
<li class="comments-top"><h4>TOP 5</h4></li>
</ul>
<div class="cleaner"></div>
	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-17 -->
<div class="block block-views" id="block-views-sidebar_comments_latest">
		<div class="content">
		<div class='view view-sidebar-comments-latest'><div class='view-content view-content-sidebar-comments-latest'><div class="item-list"><ul><li class="position-4"><a href="/clanek/facebook-pridava-podporu-apple-tv-a-chromecastu#comment-35755">BaLjjyJgdQyURAr</a> <em>(cheap auto insurance SC, 21. 4. v 20:33)</em>
</li><li class="position-3"><a href="/clanek/facebook-pridava-podporu-apple-tv-a-chromecastu#comment-35754">BaLjjyJgdQyURAr</a> <em>(cheap auto insurance SC, 21. 4. v 20:33)</em>
</li><li class="position-2"><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-35753" class="active">tVjnFOwEADp</a> <em>(car insurance in North Las Vegas NV, 21. 4. v 20:29)</em>
</li><li class="position-1"><a href="/clanek/weekendmag-hd-iphone-4s-steve-jobs-a-potencial-ktery-neumime-vyuzit#comment-35752" class="active">tVjnFOwEADp</a> <em>(car insurance in North Las Vegas NV, 21. 4. v 20:29)</em>
</li><li class="position-0"><a href="/clanek/ifa-2010-ultratenky-3d-blu-ray-prehravac-sharp-bd-hp90s#comment-35751">pPOELErLcrl</a> <em>(average car insurance rates in Bismarck ND, 21. 4. v 20:26)</em>
</li></ul></div><!-- /.item-list --></div></div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-sidebar_comments_latest -->
<div class="block block-views" id="block-views-sidebar_comments_actual">
		<div class="content">
		<div class='view view-sidebar-comments-actual'><div class='view-content view-content-sidebar-comments-actual'><div class="item-list"><ul><li class="position-4"><a href="/clanek/rok-2010-v-hd-a-3d-svete-na-hdmag-cz-jaky-byl">Rok 2010 v HD (a 3D) světě na HDmag.cz - jaký byl?</a> <em>(508&nbsp;komentářů, poslední 21. 4. v 19:40)</em>
</li><li class="position-3"><a href="/film/krizovatka-smrti-2-blu-ray">Křižovatka smrti 2 (Blu-ray)</a> <em>(490&nbsp;komentářů, poslední 21. 4. v 19:56)</em>
</li><li class="position-2"><a href="/clanek/blu-ray-filmy-ve-svete-13-tyden-2010">Blu-ray filmy ve světě - 13. týden 2010</a> <em>(480&nbsp;komentářů, poslední 21. 4. v 18:53)</em>
</li><li class="position-1"><a href="/video/machete-2010-trailer-1">Machete (2010) - trailer 1</a> <em>(470&nbsp;komentářů, poslední 21. 4. v 19:44)</em>
</li><li class="position-0"><a href="/clanek/na-ceskem-trhu-pristal-smartphone-honor-9-lite">Na českém trhu přistál smartphone Honor 9 Lite</a> <em>(464&nbsp;komentářů, poslední 21. 4. v 17:59)</em>
</li></ul></div><!-- /.item-list --></div></div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-sidebar_comments_actual -->
<div class="block block-views" id="block-views-sidebar_comments_top">
		<div class="content">
		<div class='view view-sidebar-comments-top'><div class='view-content view-content-sidebar-comments-top'><div class="item-list"><ul><li class="position-4"><a href="/clanek/rok-2010-v-hd-a-3d-svete-na-hdmag-cz-jaky-byl">Rok 2010 v HD (a 3D) světě na HDmag.cz - jaký byl?</a> <em>(508&nbsp;komentářů)</em>
</li><li class="position-3"><a href="/film/krizovatka-smrti-2-blu-ray">Křižovatka smrti 2 (Blu-ray)</a> <em>(490&nbsp;komentářů)</em>
</li><li class="position-2"><a href="/clanek/blu-ray-filmy-ve-svete-13-tyden-2010">Blu-ray filmy ve světě - 13. týden 2010</a> <em>(480&nbsp;komentářů)</em>
</li><li class="position-1"><a href="/video/machete-2010-trailer-1">Machete (2010) - trailer 1</a> <em>(470&nbsp;komentářů)</em>
</li><li class="position-0"><a href="/clanek/na-ceskem-trhu-pristal-smartphone-honor-9-lite">Na českém trhu přistál smartphone Honor 9 Lite</a> <em>(464&nbsp;komentářů)</em>
</li></ul></div><!-- /.item-list --></div></div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-sidebar_comments_top -->
<div class="block block-block" id="block-block-18">
		<div class="content">
		<iframe src="http://www.facebook.com/plugins/likebox.php?id=79170674758&amp;width=300&amp;height=270&amp;connections=10&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:270px"></iframe>	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-18 -->
<div class="block block-block" id="block-block-1">
			<h3><span>Zajímavé odkazy</span></h3>
		<div class="content">
		
<ul>
	<li><a href="http://www.hdtvblog.cz">HDTVblog</a> – aktuálně o HDTV, HD Ready, LCD a plazma TV</li>

	<li><a href="http://www.mach4.cz" title="vše o HTPC (media center PC) přehledně na jednom místě - novinky, návody, rezenze, fórum">mach4.cz</a> – vše o HTPC přehledně na jednom místě</li>

	<li><a href="http://mediatory.blogspot.com">mediatory</a> – high-def scéna a média vůbec…</li>

	<li><a href="http://zona.bloudil.cz">ZÓNA</a> – netuctové filmy (nejen) na DVD</li>

	<li><a href="http://www.audioweb.cz">Audioweb.cz</a> – československé DIY HiFi</li>

	<li><a href="http://www.hd-forum.cz">HD-FORUM.CZ</a> – filmy ve vysokém rozlišení</li>

	<li><a href="http://www.hdclub.sk">HDclub.sk</a> – high definition world</li>
</ul>
	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-1 -->
	</div><!-- /#sidebar -->

	<div class="cleaner"></div>
</div><!-- /#main -->

<div id="bottom">
        <div class="cleaner"></div>
</div><!-- /#bottom -->

<div id="footer">
    <p><strong>HDmag.cz &copy; 2007-2018 <a href="/kontakty">Argonit s.r.o.</a> | ISSN 1802-5161 | <a href="/info">O projektu</a> | <a href="/kontakty">Kontakty</a> | <a href="/inzerce">Inzerce</a> | <a href="/reference">Reference</a></strong></p>
    <p>V obsahu mohou být použity oficiální texty a grafické podklady výrobců a distributorů. Použité názvy produktů, firem apod. mohou být ochrannými známkami nebo registrovanými obchodními známkami příslušných vlastníků. U přebíraných zpráv nebo fotografií je vždy uveden zdroj.</p>
    <p>CMS: <a href="http://www.drupal.org">Drupal</a> | Typografie: <a href="http://texy.info/cs">Texy!</a> | Fórum: <a href="http://www.phpbb.com">phpBB</a> | Partneři webu: <a href="http://www.diit.cz/" title="Deep in IT - s námi budete vždy v obraze">Deep in IT</a>, <a href="http://www.svethardware.cz" title="Informační technologie, počítače, hardware, recenze, testy, zpravodajství, diskuzní fórum">Svethardware.cz</a>, <a href="http://www.tvfreak.cz" title="Spotřební elektronika, televizní vysílání, video, recenze, testy, zpravodajství, diskuzní fórum">TVFreak.cz</a></p>
    <p class="seo">Technologie: blu-ray bluray blue-ray blueray blu-rey blurey blue-rey bluerey brd bd disc disk dvd high-def highdef high definition hd ready hdtv full hd filmy ps3</p>
</div><!-- /#footer -->

</div><!-- /#shell -->
</div><!-- /#shell-bg -->

<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js"></script>
<script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js"></script>
<script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">try{var pageTracker = _gat._getTracker("UA-39772513-1");pageTracker._trackPageview();} catch(err) {}</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / hdmag.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1Yw4sMiU3MzP4femP11iaQOnJ5uF3CslO4BtZKXBy3.x7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


</body>
</html>
