<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>České Radiokomunikace spustily DVB-T2 v dalších regionech | HDmag.cz</title>
	<link rel="alternate" type="application/rss+xml" title="HDmag.cz - články" href="/rss/clanky" />
	<link rel="alternate" type="application/rss+xml" title="HDmag.cz - filmy" href="/rss/filmy" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="HDmag.cz - komentáře" href="/rss/komentare" />

<link rel="alternate" type="application/rss+xml" title="Komentáře pro článek &quot;České Radiokomunikace spustily DVB-T2 v dalších regionech&quot;" href="/crss/node/18423" />


      <!-- Additional IE/Win specific style sheet (Conditional Comments) -->
      <!--[if IE]>
      <style type="text/css" media="all">@import "/sites/all/modules/jstools/tabs/tabs-ie.css";</style>
      <![endif]-->
    
<meta name="copyright" content="2007-2010 Stickfish, s.r.o." />
<meta name="DC.Title" content="České Radiokomunikace spustily DVB-T2 v dalších regionech" />
<meta name="description" content="Společnost České Radiokomunikace oznámila spuštění přechodové sítě DVB-T2 ve dvou dalších regionech, a to na Pardubicku a na Domažlicku." />
<meta name="keywords" content="České Radiokomunikace,pokrytí,DVB-T2,DVB-T2 ověřeno,vysílací standard,vysoké rozlišení,blu-ray,bluray,blue-ray,blueray,blu-rey,blurey,brd,br disk,br disc,dvd,hd ready,video,film,filmy,recenze,přehrávač,přehrávače,tiskové zprávy,tisková" />
<meta name="robots" content="index,follow" />
<link rel="shortcut icon" href="/sites/all/themes/hdmag2/img/favicon.ico" type="image/x-icon" />
	<meta name="DC.Identifier" content="(SCHEME=ISSN) 18025161" />
	<style type="text/css" media="all">@import "/modules/aggregator/aggregator.css";</style>
<style type="text/css" media="all">@import "/modules/node/node.css";</style>
<style type="text/css" media="all">@import "/modules/poll/poll.css";</style>
<style type="text/css" media="all">@import "/modules/system/defaults.css";</style>
<style type="text/css" media="all">@import "/modules/user/user.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/content.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/date/date.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/date/date_popup/themes/white.calendar.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/date/date_popup/themes/timeentry.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/tabs/drupal-tabs.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/jstools/tabs/tabs.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/logintoboggan/logintoboggan.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/thickbox/thickbox.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/cck/fieldgroup.css";</style>
<style type="text/css" media="all">@import "/modules/comment/comment.css";</style>
<style type="text/css" media="all">@import "/sites/all/modules/google_cse/google_cse.css";</style>
<style type="text/css" media="all">@import "/sites/all/themes/hdmag2/style.css";</style>
	<script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/themes/hdmag2/js/quiz.js"></script>
<script type="text/javascript" src="/sites/all/themes/hdmag2/js/tabs.js"></script>
<script type="text/javascript" src="/sites/all/modules/img_assist/img_assist.js"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/compat.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/tabs/jquery.tabs.pack.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/tabs/tabs.js"></script>
<script type="text/javascript" src="/sites/all/modules/thickbox/thickbox.js"></script>
<script type="text/javascript" src="/sites/all/modules/comment_info/comment_info.js"></script>
<script type="text/javascript" src="/misc/textarea.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|avi|csv|doc|exe|flv|gif|gz|jpe?g|js|mp(3|4|e?g)|mov|pdf|phps|png|ppt|rar|sit|tar|torrent|txt|wma|wmv|xls|xml|zip", "LegacyVersion": 0 }, "jstools": { "cleanurls": true, "basePath": "/" }, "tabs": { "slide": false, "fade": false, "speed": "slow", "auto_height": false, "next_text": "next", "previous_text": "previous" }, "thickbox": { "close": "Zavřít", "next": "Další \x3e", "prev": "\x3c Předchozí", "esc_key": "nebo Esc", "next_close": "Další / Zavřít na poslední fotografii", "image_count": "Fotografie č. !current, celkem !total" }, "googleCSE": { "locale": [ "cs" ] } } });</script>
<script type="text/javascript">window.google_analytics_uacct = "UA-39772513-1";</script>
<script type="text/javascript">var BASE_URL = "/";</script>

</head>

<body class="node-type-story node-nid-18423 node-tid-26">


<div style="margin: 0px auto; text-align: center">

<!-- Pozice: go.cz.bbelements.com HDmag.cz(14400) / Celý web(2) / leaderboard(14) / leaderboard(4) -->
<script type='text/javascript' charset='windows-1250'>
/* <![CDATA[ */
var bbs=screen,bbn=navigator,bbh;bbh='&ubl='+1*bbn.browserLanguage+'&ucc='+1*bbn.cpuClass+'&ucd='+1*bbs.colorDepth+'&udx='+1*bbs.deviceXDPI+'&udy='+1*bbs.deviceYDPI+'&usl='+1*bbn.systemLanguage+'&uje='+1*bbn.javaEnabled()+'&uah='+1*bbs.availHeight+'&uaw='+1*bbs.availWidth+'&ubd='+1*bbs.bufferDepth+'&uhe='+1*bbs.height+'&ulx='+1*bbs.logicalXDPI+'&uly='+1*bbs.logicalYDPI+'&use='+1*bbs.fontSmoothingEnabled+'&uto='+(new Date()).getTimezoneOffset()+'&uui='+1*bbs.updateInterval+'&uul='+1*bbn.userLanguage+'&uwi='+1*bbs.width;
if(typeof(bburlparam)=='string') { bbh+='&'+bburlparam; }
if(typeof(bbkeywords)=='string') { bbh+='&keywords='+escape(bbkeywords); }
document.write("<scr"+"ipt type='text/javascript' charset='windows-1250' src='http://go.cz.bbelements.com/please/showit/14400/2/14/4/?typkodu=js"+bbh+"&bust="+Math.random()+"&target=_blank'><"+"\/scr"+"ipt>");
/* ]]> */
</script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/14400/2/14/4/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/14400/2/14/4/?typkodu=img" border='0' alt='' /></a>
</noscript>

</div>

<div id="shell-bg">
<div id="shell">

<div id="header">
            <h2><a href="/" title="HDmag.cz - Vysoké rozlišení od začátku do konce. Blu-ray filmy, přehrávače, HDTV, 3D, HD audio a video, PlayStation 3..."><span>HDmag.cz</span></a></h2>
        <p>Vysoké rozlišení od začátku do konce. Blu-ray filmy, přehrávače, HDTV, 3D, HD audio a video, PlayStation 3...</p>
    <div id="ad-social">
<ul>
	<li class="rss"><a href="http://hdmag.cz/rss/clanky">RSS články</a></li>
	<li class="rss"><a href="http://hdmag.cz/rss/filmy">RSS filmy</a></li>
	<li class="rss"><a href="http://hdmag.cz/rss/komentare">RSS komentáře</a></li>
	<li class="facebook"><a href="http://www.facebook.com/pages/HDmagcz/79170674758">Facebook</a></li>
	<li class="twitter"><a href="http://twitter.com/hdmag_cz">Twitter</a></li>
</ul>
</div><!-- /#ad-social -->
</div><!-- /#header -->

<div id="navibar">
	<div class="block block-menu" id="block-menu-334">
		<div class="content">
		
<ul class="menu">
<li class="leaf item-335 position-10"><a href="/" title="Vysoké rozlišení od začátku do konce"><span>Homepage</span></a></li>
<li class="collapsed item-336 position-9"><a href="/novinky" title="Blu-ray filmy, HD elektronika, zajímavosti"><span>Novinky</span></a></li>
<li class="collapsed item-337 position-8"><a href="/recenze" title="Recenze Blu-ray filmů a HD elektroniky"><span>Recenze</span></a></li>
<li class="leaf item-415 position-7"><a href="/bleskovky" title="Stručně ze světa vysokého rozlišení"><span>Bleskovky</span></a></li>
<li class="collapsed item-338 position-6"><a href="/blu-ray-katalog" title="Katalog Blu-ray filmů"><span>BD&nbsp;katalog</span></a></li>
<li class="leaf item-340 position-5"><a href="/blu-ray-kalendar" title="Kalendář Blu-ray filmů"><span>BD&nbsp;kalendář</span></a></li>
<li class="leaf item-413 position-4"><a href="/blu-ray-kviz" title="Filmový Blu-ray kvíz - uhodnete film?"><span>BD&nbsp;kvíz</span></a></li>
<li class="collapsed item-342 position-3"><a href="/hd-trailery"><span>HD&nbsp;trailery</span></a></li>
<li class="leaf item-339 position-2"><a href="/extra-hd" title="Speciální články, soutěže, HD komiks"><span>Extra&nbsp;HD</span></a></li>
<li class="leaf item-367 position-1"><a href="/tiskove-zpravy"><span>Press</span></a></li>
<li class="leaf item-341 position-0"><a href="http://forum.hdmag.cz" title="Máme všech 1080 P pohromadě"><span>Fórum</span></a></li>

</ul>
	</div><!-- /.content -->
</div><!-- /.block block-menu #block-menu-334 -->
</div><!-- /#navibar -->

<div id="main">
	<div id="content">
											<h1>České Radiokomunikace spustily DVB-T2 v dalších regionech</h1>
						
<div id="node-18423" class="node node-story">


<p class="meta">
    vydáno <span class="date">7. 8. 2017</span>            | autor <a href="/autor/pavel-kreuziger">Pavel Kreuziger</a>                | sekce <a href="/novinky">Novinky</a>                | téma <a href="/tema/z-domova">Z domova</a>        </p><!-- /.meta -->

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1119191813636495";
/* hdmag - 234x60 */
google_ad_slot = "2093307415";
google_ad_width = 234;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


<p class="meta meta-tags">
    <strong>Tagy:</strong> <a href="/tag/ceske-radiokomunikace">České Radiokomunikace</a>, <a href="/tag/dvb-t2">DVB-T2</a>, <a href="/tag/dvb-t2-overeno">DVB-T2 ověřeno</a>, <a href="/tag/pokryti">pokrytí</a>, <a href="/tag/vysilaci-standard">vysílací standard</a></p><!-- /.meta .meta-tags -->

<div class="cleaner"></div>

<div class="content">
    
<p>Společnost České Radiokomunikace oznámila spuštění přechodové sítě DVB-T2 ve dvou dalších regionech, a to na Pardubicku a na Domažlicku.</p>

<div><span class="inline inline-left"><img src="http://hdmag.cz/files/images/obr-5-alt.png" alt="" title="" class="image image-_original" width="320" height="320" /></span></div>

<p>Dne 31. července bylo spuštěno vysílání v novém standardu z vysílače Krásné v Pardubickém kraji a dále vysílače Vraní vrch u Domažlic. Vysílání v DVB-T2 je tak nyní k dispozici již pro 76 procent obyvatel České republiky. Lidé z Domažlicka se navíc dočkali výrazného zlepšení pokrytí.</p>

<p>Přechod na DVB-T2 je zapříčiněn nutností alokace některých dosavadních frekvencí pro televizní vysílání nové mobilní síti 5G. Pozemní vysílání je pro diváky bezplatné (mimo koncesionářské poplatky veřejnoprávní České televize) a využívá jej asi 60 procent diváků v ČR. Na druhou stranu s sebou přechod na DVB-T2 nese nutnost koupě nového televizoru či alespoň set-top boxu, který by byl s novým standardem kompatibilní. Není ovšem kam spěchat – stávající vysílání DVB-T bude vypnuto až v roce 2020.</p>

<p>Přesto České Radiokomunikace upozorňují, že pokud byste si snad novou televizi chtěli (nebo museli) pořídit již nyní, dívejte se po zařízeních s podporou nového standardu HEVC / DVB-T2. S výběrem může pomoci právě i certifikace Českých Radiokomunikací „DVB-T2 ověřeno“.</p>

<p>Zdroj: České Radiokomunikace</p>
    <div class="cleaner"></div>

	        
    

    </div><!-- /.content -->

<div id="fb-like">
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fhdmag.cz%2Fclanek%2Fceske-radiokomunikace-spustily-dvb-t2-v-dalsich-regionech&amp;layout=standard&amp;show_faces=true&amp;width=600&amp;height=65&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:600px; height:65px"></iframe>
</div><!-- /#fb-like -->
<div id="social">
<strong>Uložte si:</strong>

<a href="http://www.bookmarky.cz" onclick="location.href='http://www.bookmarky.cz/a.php?cmd=add&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title);return false;" class="social-bookmarky">Bookmarky.cz</a>

<a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;" class="social-delicious">Delicious</a>

<strong>Pošlete dál:</strong>

<script type="text/javascript">function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script>
<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fhdmag.cz%2Fclanek%2Fceske-radiokomunikace-spustily-dvb-t2-v-dalsich-regionech" onclick="return fbs_click()" class="social-facebook">Facebook</a>

<a href="http://twitter.com/home?status=%40hdmag_cz+%C4%8Cesk%C3%A9+Radiokomunikace+spustily+DVB-T2+v+dal%C5%A1%C3%ADch+regionech+http%3A%2F%2Fhdmag.cz%2Fclanek%2Fceske-radiokomunikace-spustily-dvb-t2-v-dalsich-regionech" class="social-twitter">Twitter</a>

</div>

<div class="block block-views" id="block-views-related_story_flash">
			<h3><span>Nejnovější články</span></h3>
		<div class="content">
		<div class='view view-related-story-flash'><div class='view-content view-content-related-story-flash'><div class="item-list-divided"><div class="item position-1 count-1"><a href="/clanek/filmova-kamera-znacky-panasonic-ma-rozliseni-57k" title="Filmová kamera značky Panasonic má rozlišení 5,7K"><img src="http://hdmag.cz/files/imagecache/icon_tiny/files/icons/EVA BTS 1_čtv.JPG" alt="Filmová kamera značky Panasonic má rozlišení 5,7K" class="icon-tiny"   /></a><h4>
	<a href="/clanek/filmova-kamera-znacky-panasonic-ma-rozliseni-57k">Filmová kamera značky Panasonic má rozlišení 5,7K</a>	</h4>

<p>Panasonic na letošek chystá novinku v podobě ruční …</p>

<!-- by Texy2! --><div class="cleaner"></div>
</div><div class="item position-0 count-2"><a href="/clanek/digital-signage-displeje-od-sharpu-jsou-idealni-na-leto" title="Digital signage displeje od Sharpu jsou ideální na léto"><img src="http://hdmag.cz/files/imagecache/icon_tiny/files/icons/pn-v602-2_čtv.jpg" alt="Digital signage displeje od Sharpu jsou ideální na léto" class="icon-tiny"   /></a><h4>
	<a href="/clanek/digital-signage-displeje-od-sharpu-jsou-idealni-na-leto">Digital signage displeje od Sharpu jsou ideální na léto</a>	</h4>

<p>Sharp uvádí nové displeje pro digital signage, které …</p>
<div class="cleaner"></div>
</div><div class="cleaner"></div>
<div class="cleaner"></div>
</div><!-- /.item-list-divided --></div><div class='view-footer view-footer-related-story-flash'>
<p><a href="/">Homepage »</a></p>
</div>
</div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-related_story_flash -->

<div class="block block-views" id="block-views-related_story">
			<h3><span>Další <em>Novinky</em></span></h3>
		<div class="content">
		<div class='view view-related-story'><div class='view-content view-content-related-story'><div class="item-list"><ul><li class="position-4"><h5><a href="/clanek/filmova-kamera-znacky-panasonic-ma-rozliseni-57k" title="Filmová kamera značky Panasonic má rozlišení 5,7K">Filmová kamera značky Panasonic m ...</a></h5>
</li><li class="position-3"><h5><a href="/clanek/digital-signage-displeje-od-sharpu-jsou-idealni-na-leto" title="Digital signage displeje od Sharpu jsou ideální na léto">Digital signage displeje od Sharpu  ...</a></h5>
</li><li class="position-2"><h5><a href="/clanek/specialni-modul-pretvori-displej-na-pc" title="Speciální modul přetvoří displej na PC">Speciální modul přetvoří displ ...</a></h5>
</li><li class="position-1"><h5><a href="/clanek/philips-uvadi-oled-tv-s-ambilightem-pro-letosni-rok" title="Philips uvádí OLED TV s Ambilightem pro letošní rok">Philips uvádí OLED TV s Ambilight ...</a></h5>
</li><li class="position-0"><h5><a href="/clanek/samsung-uvadi-zakriveny-sirokouhly-monitor-pro-hrace" title="Samsung uvádí zakřivený širokoúhlý monitor pro hráče">Samsung uvádí zakřivený široko ...</a></h5>
</li></ul></div><!-- /.item-list --></div></div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-related_story -->

<div class="block block-views" id="block-views-related_latest">
			<h3><span>Nejnovější články</span></h3>
		<div class="content">
		<div class='view view-related-latest'><div class='view-content view-content-related-latest'><div class="item-list"><ul><li class="position-4"><h5><a href="/clanek/filmova-kamera-znacky-panasonic-ma-rozliseni-57k" title="Filmová kamera značky Panasonic má rozlišení 5,7K">Filmová kamera značky Panasonic m ...</a></h5>
</li><li class="position-3"><h5><a href="/clanek/digital-signage-displeje-od-sharpu-jsou-idealni-na-leto" title="Digital signage displeje od Sharpu jsou ideální na léto">Digital signage displeje od Sharpu  ...</a></h5>
</li><li class="position-2"><h5><a href="/clanek/specialni-modul-pretvori-displej-na-pc" title="Speciální modul přetvoří displej na PC">Speciální modul přetvoří displ ...</a></h5>
</li><li class="position-1"><h5><a href="/clanek/philips-uvadi-oled-tv-s-ambilightem-pro-letosni-rok" title="Philips uvádí OLED TV s Ambilightem pro letošní rok">Philips uvádí OLED TV s Ambilight ...</a></h5>
</li><li class="position-0"><h5><a href="/clanek/samsung-uvadi-zakriveny-sirokouhly-monitor-pro-hrace" title="Samsung uvádí zakřivený širokoúhlý monitor pro hráče">Samsung uvádí zakřivený široko ...</a></h5>
</li></ul></div><!-- /.item-list --></div></div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-related_latest -->

<div class="cleaner"></div>


</div><!-- /#node-18423 /.node node-story node-unpublished -->
<div id="comments"><h2>Komentáře</h2><div class="box">
    <h2>Poslat nový komentář</h2>    <div class="content">
        <form action="/comment/reply/18423"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Vaše jméno: <span class="form-required" title="Toto pole je vyžadováno.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name"  size="30" value="Anonym" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="Toto pole je vyžadováno.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail"  size="30" value="" class="form-text required" />
 <div class="description">Obsah tohoto pole je soukromý a nebude veřejně zobrazen.<br />Váš <a href="http://www.gravatar.com">Gravatar</a> účet pro tento e-mail bude použit pro zobrazení ikonky.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Domovská stránka: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage"  size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Předmět: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject"  size="60" value="Re: České Radiokomunikace spustily DVB-T2 v dalších ..." class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Komentář: <span class="form-required" title="Toto pole je vyžadováno.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-preview" value="Zobrazit komentář"  class="form-submit" />
<input type="submit" name="op" id="edit-submit" value="Odeslat komentář"  class="form-submit" />

</div></form>
    </div><!-- /.content -->
</div>

</div><!-- ./comments -->		<div class="block block-views" id="block-views-hp_movies_latest">
			<h3><span>Novinky v katalogu Blu-ray filmů</span></h3>
		<div class="content">
		<div class='view view-hp-movies-latest'><div class='view-content view-content-hp-movies-latest'><div class="item-list-divided"><div class="item position-4 count-1"><a href="/film/x-men-budouci-minulost-rogue-cut-blu-ray" title="X-Men: Budoucí minulost - Rogue Cut (X-Men: Days of Future Past - Rogue Cut, 2015)"><img src="http://hdmag.cz/files/imagecache/cover_tiny/files/covers/X-men_Budouci minulost_BD_3D.jpg" alt="Blu-ray film X-Men: Budoucí minulost - Rogue Cut (X-Men: Days of Future Past - Rogue Cut, 2015)"   /></a><h5><a href="/film/x-men-budouci-minulost-rogue-cut-blu-ray" title="X-Men: Budoucí minulost - Rogue Cut (X-Men: Days of Future Past - Rogue Cut, 2015)">X-Men: Budoucí minulost  ...</a></h5>
</div><div class="item position-3 count-2"><a href="/film/divoka-dvojka-blu-ray" title="Divoká dvojka (Hot Pursuit, 2015)"><img src="http://hdmag.cz/files/imagecache/cover_tiny/files/covers/divokadvojka_bluray.jpg" alt="Blu-ray film Divoká dvojka (Hot Pursuit, 2015)"   /></a><h5><a href="/film/divoka-dvojka-blu-ray" title="Divoká dvojka (Hot Pursuit, 2015)">Divoká dvojka</a></h5>
</div><div class="item position-2 count-3"><a href="/film/dobrodruzstvi-kriminalistiky-kolekce-5-blu-ray-remasterovana-verze" title="Dobrodružství kriminalistiky (1989)"><img src="http://hdmag.cz/files/imagecache/cover_tiny/files/covers/dobrodruzstvikriminalistiky.jpg" alt="Blu-ray film Dobrodružství kriminalistiky (1989)"   /></a><h5><a href="/film/dobrodruzstvi-kriminalistiky-kolekce-5-blu-ray-remasterovana-verze" title="Dobrodružství kriminalistiky (1989)">Dobrodružství kriminali ...</a></h5>
</div><div class="item position-1 count-4"><a href="/film/bob-a-bobek-kralici-z-klobouku-blu-ray-remasterovana-verze" title="Bob a Bobek - králíci z klobouku - remasterovaná verze (Bob a Bobek - králíci z klobouku, 1995)"><img src="http://hdmag.cz/files/imagecache/cover_tiny/files/covers/bobabobek_bluray.jpg" alt="Blu-ray film Bob a Bobek - králíci z klobouku - remasterovaná verze (Bob a Bobek - králíci z klobouku, 1995)"   /></a><h5><a href="/film/bob-a-bobek-kralici-z-klobouku-blu-ray-remasterovana-verze" title="Bob a Bobek - králíci z klobouku - remasterovaná verze (Bob a Bobek - králíci z klobouku, 1995)">Bob a Bobek - králíci z ...</a></h5>
</div><div class="item position-0 count-5"><a href="/film/15-minut-blu-ray" title="15 minut (15 Minutes, 2001)"><img src="http://hdmag.cz/files/imagecache/cover_tiny/files/covers/15minut.jpg" alt="Blu-ray film 15 minut (15 Minutes, 2001)"   /></a><h5><a href="/film/15-minut-blu-ray" title="15 minut (15 Minutes, 2001)">15 minut</a></h5>
</div><div class="cleaner"></div>
<div class="cleaner"></div>
</div><!-- /.item-list-divided --></div><div class='view-footer view-footer-hp-movies-latest'>
<p><a href="/blu-ray-katalog">Kompletní katalog Blu-ray filmů »</a></p>
</div>
</div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-hp_movies_latest -->
		<div class="cleaner"></div>
	</div><!-- /#content -->

	<div id="sidebar">
		<div class="block block-google_cse" id="block-google_cse-0">
		<div class="content">
		<form action="/search/google"  accept-charset="UTF-8" method="get" id="google-cse-searchbox-form">
<div><input type="hidden" name="cx" id="edit-cx" value="010746853274983178019:jrv1hvymg0e"  />
<input type="hidden" name="cof" id="edit-cof" value="FORID:11"  />
<div class="form-item" id="edit-query-wrapper">
 <input type="text" maxlength="128" name="query" id="edit-query"  size="35" value="" title="Zadejte hledaný termín." class="form-text" />
</div>
<input type="submit" name="op" id="edit-sa" value="Hledat"  class="form-submit" />
<input type="hidden" name="safe" id="edit-safe" value="off"  />
<input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />

</div></form>
	</div><!-- /.content -->
</div><!-- /.block block-google_cse #block-google_cse-0 -->
<div class="block block-block" id="block-block-19">
		<div class="content">
		<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com HDmag.cz(14400) / Celý web(2) / square 2(2) / square(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-14400.2.2.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/14400/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/14400/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>

<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
bmone2n.addPosition('14400.2.2.2','');
bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-14400.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('14400.2.2.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<br>

<ul>
<li class="choose-themes active"><h4>Témata</h4></li>
<li class="choose-series"><h4>Seriály</h4></li>
<li class="choose-actions"><h4>Akce</h4></li>
</ul>
<div class="cleaner"></div>
	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-19 -->
<div class="block block-menu" id="block-menu-417">
		<div class="content">
		
<ul class="menu">
<li class="leaf item-435 position-10"><a href="/akce/home-cinema-praha-2010"><span>Home&nbsp;Cinema&nbsp;Praha&nbsp;2010</span></a></li>
<li class="leaf item-433 position-9"><a href="/akce/ifa-2010"><span>IFA&nbsp;2010</span></a></li>
<li class="leaf item-418 position-8"><a href="/akce/ces-2010"><span>CES&nbsp;2010</span></a></li>
<li class="leaf item-419 position-7"><a href="/akce/home-cinema-praha-2009"><span>Home&nbsp;Cinema&nbsp;Praha&nbsp;2009</span></a></li>
<li class="leaf item-420 position-6"><a href="/akce/ifa-2009"><span>IFA&nbsp;2009</span></a></li>
<li class="leaf item-421 position-5"><a href="/akce/ces-2009"><span>CES&nbsp;2009</span></a></li>
<li class="leaf item-422 position-4"><a href="/akce/home-cinema-praha-2008"><span>Home&nbsp;Cinema&nbsp;Praha&nbsp;2008</span></a></li>
<li class="leaf item-423 position-3"><a href="/akce/cedia-2008"><span>CEDIA&nbsp;2008</span></a></li>
<li class="leaf item-424 position-2"><a href="/akce/ifa-2008"><span>IFA&nbsp;2008</span></a></li>
<li class="leaf item-425 position-1"><a href="/akce/ces-2008"><span>CES&nbsp;2008</span></a></li>
<li class="leaf item-426 position-0"><a href="/akce/hd-live"><span>HD&nbsp;Live!</span></a></li>

</ul>
	</div><!-- /.content -->
</div><!-- /.block block-menu #block-menu-417 -->
<div class="block block-menu" id="block-menu-390">
		<div class="content">
		
<ul class="menu">
<li class="leaf item-391 position-5"><a href="/serial/tuzemske-blu-ray-filmy"><span>Tuzemské&nbsp;Blu-ray&nbsp;filmy</span></a></li>
<li class="leaf item-395 position-4"><a href="/serial/hd-komiks"><span>HD&nbsp;komiks</span></a></li>
<li class="leaf item-393 position-3"><a href="/serial/high-def-stripky"><span>High-Def&nbsp;střípky</span></a></li>
<li class="leaf item-392 position-2"><a href="/serial/blu-ray-filmy-ve-svete"><span>Blu-ray&nbsp;filmy&nbsp;ve&nbsp;světě</span></a></li>
<li class="leaf item-394 position-1"><a href="/serial/blu-ray-filmy-na-obzoru"><span>Blu-ray&nbsp;filmy&nbsp;na&nbsp;obzoru</span></a></li>
<li class="leaf item-410 position-0"><a href="/serial/hudebni-blu-ray"><span>Hudební&nbsp;Blu-ray</span></a></li>

</ul>
	</div><!-- /.content -->
</div><!-- /.block block-menu #block-menu-390 -->
<div class="block block-menu" id="block-menu-379">
		<div class="content">
		
<ul class="menu">
<li class="leaf item-427 position-12"><a href="/tema/3d"><span>3D</span></a></li>
<li class="leaf item-380 position-11"><a href="/tema/filmy"><span>Filmy</span></a></li>
<li class="leaf item-381 position-10"><a href="/tema/prehravace"><span>Přehrávače</span></a></li>
<li class="leaf item-382 position-9"><a href="/tema/televizory"><span>Televizory</span></a></li>
<li class="leaf item-403 position-8"><a href="/tema/monitory"><span>Monitory</span></a></li>
<li class="leaf item-383 position-7"><a href="/tema/projektory"><span>Projektory</span></a></li>
<li class="leaf item-384 position-6"><a href="/tema/hi-fi-audio"><span>Hi-Fi&nbsp;audio</span></a></li>
<li class="leaf item-385 position-5"><a href="/tema/foto-a-video"><span>Foto&nbsp;a&nbsp;video</span></a></li>
<li class="leaf item-386 position-4"><a href="/tema/it-a-software"><span>IT&nbsp;a&nbsp;software</span></a></li>
<li class="leaf item-387 position-3"><a href="/tema/datova-media"><span>Datová&nbsp;média</span></a></li>
<li class="leaf item-434 position-2"><a href="/tema/mobilni-telefony"><span>Mobilní&nbsp;telefony</span></a></li>
<li class="leaf item-388 position-1"><a href="/tema/z-domova"><span>Z&nbsp;domova</span></a></li>
<li class="leaf item-389 position-0"><a href="/tema/ze-sveta"><span>Ze&nbsp;světa</span></a></li>

</ul>
	</div><!-- /.content -->
</div><!-- /.block block-menu #block-menu-379 -->
<div class="block block-block" id="block-block-12">
		<div class="content">
		
<!-- Pozice: go.cz.bbelements.com HDmag.cz(14400) / Celý web(2) / square(3) / square(2) -->
<script type='text/javascript' charset='utf-8'>
/* <![CDATA[ */
var bbs=screen,bbn=navigator,bbh;bbh='&ubl='+1*bbn.browserLanguage+'&ucc='+1*bbn.cpuClass+'&ucd='+1*bbs.colorDepth+'&udx='+1*bbs.deviceXDPI+'&udy='+1*bbs.deviceYDPI+'&usl='+1*bbn.systemLanguage+'&uje='+1*bbn.javaEnabled()+'&uah='+1*bbs.availHeight+'&uaw='+1*bbs.availWidth+'&ubd='+1*bbs.bufferDepth+'&uhe='+1*bbs.height+'&ulx='+1*bbs.logicalXDPI+'&uly='+1*bbs.logicalYDPI+'&use='+1*bbs.fontSmoothingEnabled+'&uto='+(new Date()).getTimezoneOffset()+'&uui='+1*bbs.updateInterval+'&uul='+1*bbn.userLanguage+'&uwi='+1*bbs.width;
if(typeof(bburlparam)=='string') { bbh+='&'+bburlparam; }
if(typeof(bbkeywords)=='string') { bbh+='&keywords='+escape(bbkeywords); }
document.write("<scr"+"ipt type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/showit/14400/2/3/2/?typkodu=js"+bbh+"&bust="+Math.random()+"&target=_blank'><"+"\/scr"+"ipt>");
/* ]]> */
</script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/14400/2/3/2/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/14400/2/3/2/?typkodu=img" border='0' alt='' /></a>
</noscript>


<iframe width="300" height="169" src="https://www.youtube.com/embed/f9MpC79RWR8?rel=0" frameborder="0" allowfullscreen></iframe>
<iframe width="300" height="169" src="https://www.youtube.com/embed/0u2UxG52z7I?rel=0" frameborder="0" allowfullscreen></iframe>
<iframe width="300" height="169" src="https://www.youtube.com/embed/0z0OOM5aSgM?rel=0" frameborder="0" allowfullscreen></iframe><br>
<iframe width="300" height="169" src="https://www.youtube.com/embed/JeTMv0I8rRQ?rel=0" frameborder="0" allowfullscreen></iframe><br>
<iframe width="300" height="169" src="https://www.youtube.com/embed/2kMoIf6DvOw?rel=0" frameborder="0" allowfullscreen></iframe>	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-12 -->
<div class="block block-block" id="block-block-2">
			<h3><span>Partneři webu</span></h3>
		<div class="content">
		<!--<div id="ad-sponsor-main" class="ad-sponsor">
<a href="http://www.blurayedice.cz/" title="BLU-RAY EDICE: Blu-ray filmy jen za 199,- Kč"><img src="http://www.dvdedice.cz/img/2009/banner/banner-bluray.png" alt="BLU-RAY EDICE: Blu-ray filmy jen za 199,- Kč" /></a>
<h4><a href="http://www.blurayedice.cz/" title="BLU-RAY EDICE: Blu-ray filmy jen za 199,- Kč">BLU-RAY EDICE: Blu-ray filmy jen za 199,- Kč</a></h4>
</div>--><!-- /#ad-sponsor-main .ad-sponsor -->

<div id="ad-sponsor-1" class="ad-sponsor">
<a href="http://www.filmgame.cz/" title="Vše ze světa filmů, hudby a her"><img src="http://hdmag.cz/files/sponsors/sponsor_filmgame.jpg" alt="Vše ze světa filmů, hudby a her" /></a>
<h4><a href="http://www.filmgame.cz/" title="Vše ze světa filmů, hudby a her">Vše ze světa filmů, hudby a her</a></h4>
</div><!-- /#ad-sponsor-1 .ad-sponsor -->

<div id="ad-sponsor-2" class="ad-sponsor">
<a href="http://www.filmnadvd.cz/" title="Blu-ray filmy, DVD filmy"><img src="http://hdmag.cz/files/sponsors/sponsor_filmnadvd.gif" alt="FilmNaDVD.cz - internetový prodej CD, Blu-ray a DVD" /></a>
<h4><a href="http://www.filmnadvd.cz/" title="FilmNaDVD.cz - internetový prodej CD, Blu-ray a DVD. Využijte slevový kupón: ZO14YKLU74QGST1"</a>FilmNaDVD.cz - internetový prodej CD, Blu-ray a DVD. Využijte slevový kupón: ZO14YKLU74QGST1</h4>
</div><!-- /#ad-sponsor-2 .ad-sponsor -->

<div class="cleaner"></div>

<div id="ad-sponsor-3" class="ad-sponsor">
<a href="http://www.mediaroom.cz" title="Multimediální místnosti poskytující opravdový zážitek"><img src="http://hdmag.cz/files/sponsors/sponsor_mediaroom.png" alt="Multimediální místnosti poskytující opravdový zážitek" /></a>
<h4><a href="http://www.mediaroom.cz" title="Multimediální místnosti poskytující opravdový zážitek">Multimediální místnosti poskytující opravdový zážitek</a></h4>
</div><!-- /#ad-sponsor-3 .ad-sponsor -->

<div id="ad-sponsor-4" class="ad-sponsor">
<a href="http://www.fdb.cz" title="Filmová databáze (FDb.cz)"><img src="http://hdmag.cz/files/sponsors/sponsor_fdb.gif" alt="Filmová databáze (FDb.cz)" /></a>
<h4><a href="http://www.fdb.cz" title="Filmová databáze (FDb.cz)">Filmová databáze - filmy, recenze a informace na jednom místě</a></h4>
</div><!-- /#ad-sponsor-4 .ad-sponsor -->

<div class="cleaner"></div>	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-2 -->
<div class="block block-poll" id="block-poll-0">
			<h3><span>Anketa</span></h3>
		<div class="content">
		<form action="/anketa/co-se-po-prechodu-na-blu-ray-stalo-s-vasimi-dvd"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">  <div class="vote-form">    <div class="choices"><div class="form-item">
 <label>Co se po přechodu na Blu-ray stalo s vašimi DVD?: </label>
 <div class="form-radios"><div class="form-item" id="edit-choice-0-wrapper">
 <label class="option"><input type="radio" name="choice" value="0"   class="form-radio" /> Nic. Kupuji DVD i Blu-ray.</label>
</div>
<div class="form-item" id="edit-choice-1-wrapper">
 <label class="option"><input type="radio" name="choice" value="1"   class="form-radio" /> Zamířily rovnou do koše.</label>
</div>
<div class="form-item" id="edit-choice-2-wrapper">
 <label class="option"><input type="radio" name="choice" value="2"   class="form-radio" /> Věnoval(a) jsem je.</label>
</div>
<div class="form-item" id="edit-choice-3-wrapper">
 <label class="option"><input type="radio" name="choice" value="3"   class="form-radio" /> Archivuji je ve sklepě.</label>
</div>
<div class="form-item" id="edit-choice-4-wrapper">
 <label class="option"><input type="radio" name="choice" value="4"   class="form-radio" /> Na Blu-ray jsem dosud nepřešel/nepřešla.</label>
</div>
</div>
</div>
    </div><input type="hidden" name="nid" id="edit-nid" value="15571"  />
<input type="submit" name="op" id="edit-vote" value="Hlasovat"  class="form-submit" />
  </div><input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>
</div></form>
	</div><!-- /.content -->
</div><!-- /.block block-poll #block-poll-0 -->
<div class="block block-block" id="block-block-17">
			<h3><span>Komentáře</span></h3>
		<div class="content">
		<ul>
<li class="comments-latest active"><h4>Nejnovější</h4></li>
<li class="comments-actual"><h4>Kde to žije</h4></li>
<li class="comments-top"><h4>TOP 5</h4></li>
</ul>
<div class="cleaner"></div>
	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-17 -->
<div class="block block-views" id="block-views-sidebar_comments_latest">
		<div class="content">
		<div class='view view-sidebar-comments-latest'><div class='view-content view-content-sidebar-comments-latest'><div class="item-list"><ul><li class="position-4"><a href="/clanek/reportaz-z-nejmodernejsiho-multiplexu-v-cesku-4k-3d-hfr-a-dolby-atmos-co-vic-si-prat#comment-23676">Re: Reportáž z nejmodernějšího multiplexu v Česku: ...</a> <em>(şarkı sözleri, 13. 8. v 23:10)</em>
</li><li class="position-3"><a href="/clanek/samsung-uvadi-zakriveny-sirokouhly-monitor-pro-hrace#comment-23675">Your blog inspires me every</a> <em>(custom essay writing service, 31. 7. v 08:37)</em>
</li><li class="position-2"><a href="/clanek/youtube-ukonci-podporu-starsich-smart-tv#comment-23674">Re: YouTube ukončí podporu starších Smart TV</a> <em>(Vašek, 29. 7. v 12:02)</em>
</li><li class="position-1"><a href="/clanek/dolby-vision-5-partneru-6-hollywoodskych-studii-100-filmu#comment-23673">Re: Dolby Vision: 5 partnerů, 6 hollywoodských studií, ...</a> <em>(Petr, 28. 6. v 10:11)</em>
</li><li class="position-0"><a href="/clanek/mortal-kombat-legacy-ii-fanousky-nakopne-ale-slasti-neusmrti#comment-23672">xbccupb</a> <em>(Richardgob, 2. 5. v 07:32)</em>
</li></ul></div><!-- /.item-list --></div></div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-sidebar_comments_latest -->
<div class="block block-views" id="block-views-sidebar_comments_top">
		<div class="content">
		<div class='view view-sidebar-comments-top'><div class='view-content view-content-sidebar-comments-top'><div class="item-list"><ul><li class="position-4"><a href="/clanek/sony-playstation-3-jako-blu-ray-prehravac">SONY PlayStation 3 jako Blu-ray přehrávač</a> <em>(177&nbsp;komentářů)</em>
</li><li class="position-3"><a href="/bleskovka/predrazene-hdmi-kabely-a-proc-je-nekupovat">Předražené HDMI kabely a proč je nekupovat</a> <em>(65&nbsp;komentářů)</em>
</li><li class="position-2"><a href="/clanek/konverze-videa-pro-sony-playstation-3">Konverze videa pro Sony PlayStation 3</a> <em>(64&nbsp;komentářů)</em>
</li><li class="position-1"><a href="/clanek/samsung-le40a786-vs-lg-37lg5000-vyplati-se-priplatit">Samsung LE40A786 vs. LG 37LG5000 - vyplatí se připlatit?</a> <em>(54&nbsp;komentářů)</em>
</li><li class="position-0"><a href="/clanek/blu-ray-v-roce-2011-opet-rostl">Blu-ray v roce 2011 opět rostl</a> <em>(51&nbsp;komentářů)</em>
</li></ul></div><!-- /.item-list --></div></div>
	</div><!-- /.content -->
</div><!-- /.block block-views #block-views-sidebar_comments_top -->
<div class="block block-block" id="block-block-18">
		<div class="content">
		<iframe src="http://www.facebook.com/plugins/likebox.php?id=79170674758&amp;width=300&amp;height=270&amp;connections=10&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:270px"></iframe>	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-18 -->
<div class="block block-block" id="block-block-1">
			<h3><span>Zajímavé odkazy</span></h3>
		<div class="content">
		
<ul>
	<li><a href="http://www.hdtvblog.cz">HDTVblog</a> – aktuálně o HDTV, HD Ready, LCD a plazma TV</li>

	<li><a href="http://www.mach4.cz" title="vše o HTPC (media center PC) přehledně na jednom místě - novinky, návody, rezenze, fórum">mach4.cz</a> – vše o HTPC přehledně na jednom místě</li>

	<li><a href="http://mediatory.blogspot.com">mediatory</a> – high-def scéna a média vůbec…</li>

	<li><a href="http://zona.bloudil.cz">ZÓNA</a> – netuctové filmy (nejen) na DVD</li>

	<li><a href="http://www.audioweb.cz">Audioweb.cz</a> – československé DIY HiFi</li>

	<li><a href="http://www.hd-forum.cz">HD-FORUM.CZ</a> – filmy ve vysokém rozlišení</li>

	<li><a href="http://www.hdclub.sk">HDclub.sk</a> – high definition world</li>
</ul>

<!-- by Texy2! -->	</div><!-- /.content -->
</div><!-- /.block block-block #block-block-1 -->
	</div><!-- /#sidebar -->

	<div class="cleaner"></div>
</div><!-- /#main -->

<div id="bottom">
        <div class="cleaner"></div>
</div><!-- /#bottom -->

<div id="footer">
    <p><strong>HDmag.cz &copy; 2007-2017 <a href="/kontakty">Argonit s.r.o.</a> | ISSN 1802-5161 | <a href="/info">O projektu</a> | <a href="/kontakty">Kontakty</a> | <a href="/inzerce">Inzerce</a> | <a href="/reference">Reference</a></strong></p>
    <p>V obsahu mohou být použity oficiální texty a grafické podklady výrobců a distributorů. Použité názvy produktů, firem apod. mohou být ochrannými známkami nebo registrovanými obchodními známkami příslušných vlastníků. U přebíraných zpráv nebo fotografií je vždy uveden zdroj.</p>
    <p>CMS: <a href="http://www.drupal.org">Drupal</a> | Typografie: <a href="http://texy.info/cs">Texy!</a> | Fórum: <a href="http://www.phpbb.com">phpBB</a> | Partneři webu: <a href="http://www.diit.cz/" title="Deep in IT - s námi budete vždy v obraze">Deep in IT</a>, <a href="http://www.svethardware.cz" title="Informační technologie, počítače, hardware, recenze, testy, zpravodajství, diskuzní fórum">Svethardware.cz</a>, <a href="http://www.tvfreak.cz" title="Spotřební elektronika, televizní vysílání, video, recenze, testy, zpravodajství, diskuzní fórum">TVFreak.cz</a></p>
    <p class="seo">Technologie: blu-ray bluray blue-ray blueray blu-rey blurey blue-rey bluerey brd bd disc disk dvd high-def highdef high definition hd ready hdtv full hd filmy ps3</p>
</div><!-- /#footer -->

</div><!-- /#shell -->
</div><!-- /#shell-bg -->

<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js"></script>
<script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js"></script>
<script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">try{var pageTracker = _gat._getTracker("UA-39772513-1");pageTracker._trackPageview();} catch(err) {}</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / hdmag.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1Yw4sMiU3MzP4femP11iaQOnJ5uF3CslO4BtZKXBy3.x7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


</body>
</html>
